L’Argus : cote auto, voiture d’occasion et actualité auto

batterie se vide a l'arret sans rouler sur 405 mi 16 serie 2

Répondre
  • weedvr6 #1 11-01-2012 09:28:38

    Bonjour,

    le probleme est le suivant:
    j'ai changer de batterie,d'alternateur car la batterie se decharge toute seul meme sans roulé avec l'auto.
    c'est toujours le cas aujourd'hui meme apres avoir remis une charge complete a la batterie neuve j'ai rouler 2 jours avec l'auto et la tension electrique de la voiture c'est mis a faiblir au niveau des phares,de la ventilation de l'éclairage du tableau de bord ect....j'ai donc laisser l'auto a l'arret suis revenu 3 jours apres et la plus de jus du tout dans la voiture meme pas un voyant qui s'allume au tableau de bord batterie encore completement déchargée??

    je recherche donc le shema de la boite a fusibles pour testé un par un les fusibles.
    pour une 405 mi 16 serie 2 de 1993

    en vous remerciant par avance pour les infos que vous pourriez me fournir,merci
    bonne continuations à tous

    Le modèle de la voiture
    Peugeot 405 1993 - Essence
    Catégorie de la panne : Batterie
    0
  • franco81 #2 11-01-2012 11:06:26

    bonjour-888

    Alternateur H.S
    au ralenti contrôler la tension de la batterie 13,5 à 14,5 volts

    0
  • weedvr6 #3 11-01-2012 12:12:23

    Bonjour,


    l'alternateur est neuf et a été testé ok,
    il envoi 14 volt pas de soucis de ce coté la
    merci pour l'info
    CRDL

    0
  • cat66 #4 12-01-2012 12:46:43

    bonjour-888 je suis pas mécano mais il ne pourrait pas y avoir un fil casser qui fais masse et qui décharge la batterie meme la voiture arreté

    0
  • franco81 #5 12-01-2012 18:21:42

    bonjour-888

    cette phrase:
    "la tension electrique de la voiture c'est mis a faiblir au niveau des phares,de la ventilation de l'éclairage du tableau de bord"
    cela veut dire que l'alternateur ne charge pas.

    donc brancher un voltmètre sur la batterie,
    moteur au ralenti,
    allumer phares, ventilation à fond, dégivrage arrière et voir si toujours au moins 13 volts.
    sinon régulateur - alternateur H.S ou poulie dumper H.S.

    normal que la batterie se vide car elle est déchargée.

    0
  • weedvr6 #6 14-01-2012 08:55:47

    Bonjour,


    pour la batterie elle est neuve et a eu une charge pleine apres avoir  ete vidé,j'ai également brancher un voltmetre sur la batterie le moteur au ralenti avec les phare la ventilation le poste le degivrage la tension est bonne

    je peu rouler avec la voiture tout les instruments fonctionnent,mais dès que je l'arrete et la laisse 2 jours sans tourner la batterie est vide je suis obliger de mettre les cables pour lancer le démarreur


    merci pour vos infos mais je vais allez voir un collegue garagiste qui vaa la brancher sur la valise pour faire un diag voir ce que cela dit

    on vera bien encore merci et bon week

    0
  • franco81 #7 14-01-2012 09:33:55

    bonjour-888

    Bravo au garagiste s'il arrive à brancher une valise de diag.
    Si vous avez contrôlé la tension au ralenti et tension normale,
    cela ne peut être que la batterie H.S ou un consommateur qui tire dessus à l'arrêt.
    quand vous arrêté la voiture plusieurs jours débranchez une cosse de batterie
    déjà voir si elle redémarre,
    si la batterie se vide batterie H.S

    0
  1. 1
Écrivez votre message ci-dessous