L’Argus : cote auto, voiture d’occasion et actualité auto

bonjour à tous j'ai un soucis électrique avec ma 406 peugeot break dep

Répondre
  1. 1
  2. 2
  • eve66 #1 03-07-2010 14:22:04

    bonjour à tous j'ai un soucis électrique avec ma peugeot 406 break qui me vaut une contre visite !! j'ai l'éclairage de ma plaque d'immatriculation qui ne fonctionne pas alors que les ampoules ne sont pas grillées !!! pour info je ne sais pas si il y a un lien mais mon feu stop placé au dessus de mon pare brise arrière ne fonctionne plus non plus !!! merci à celui qui pourrait m'éclairer ...lol c'est le cas de le dire....

    Le modèle de la voiture
    Peugeot 405
    0
  • bricolo1000 #2 03-07-2010 14:25:15

    Bonjour

    Es tu équipée pour vérifier la présence de courant dans les fils ?
    Et jettes un oeil aux fusibles, des fois que ....

    A+

    0
  • eve66 #3 03-07-2010 14:30:26

    j'ai vérifié les fusibles....sont bons !! mais pas d'alimentation au bout des fils !!

    0
  • bricolo1000 #4 03-07-2010 14:37:28

    Re

    Ok.
    As tu repéré si les fils rejoignaient le faisceau de la voiture
    - soit par une gaine ? ( vers les charnieres du coffre)
    - soit par une plaque de contact ?

    A+

    0
  • eve66 #5 03-07-2010 14:46:25

    apparemment les fils s'amassent dans une gaine au niveau des charnières du coffre mais je vois pas de fils abimés....enfin c'est vrai qu'on voit pas grand chose ou si peu !!!!
    le problème doit se situer dans un endroit dissimulé !!!! c'est pas possible à partir d'un fil alimenté de le dériver ????

    0
  • bricolo1000 #6 03-07-2010 14:50:55

    Re

    Si tu fais un montage avec un relais, pourquoi pas.
    Il faudra aussi que tu contrôles la masse de l'ensemble.

    Ce n'est pas forcement plus compliquer de demonter, c'est juste un poil plus long. Car ce n'est probablement qu'un ou deux fils coupés qu'il faut refaire.

    A+

    0
  • eve66 #7 03-07-2010 15:19:05

    pfffff ça va pas être du gâteau l'électricité c'est pas mon truc j'y connais rien...... je te remercie c'est cool

    0
  • bricolo1000 #8 03-07-2010 15:26:15

    Re

    Bon courage
    Un truc bon à savoir, si tu débranches ta batterie, verifies que tu as bien le code de l'autoradio (si il en a un ...).
    Sans ca, il faudra chanter en roulant

    A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous