L’Argus : cote auto, voiture d’occasion et actualité auto

Démarrage à froid sur 405 TD de 1995

Répondre
  1. 1
  2. 2
  • flo196 #1 13-11-2005 18:00:01

    Bonjour,

    j'ai une 405 signature TD de 1995 qui broute pendant 1 minute sur démarrage à froid.
    En plus elle fumé énormément pendant tout ce temps.(fumée blance-bleu)
    Une fois qu'elle est chaude, plus aucun prblème ni de démarrage ni de fumée.
    Le joint de culasse est neuf, les bougies de chauffes, la courroie de distri, la pompe à eau,
    le filtre à gazoil et à air aussi.
    J'ai des doutes sur les injecteurs.
    Pourriez me faire part de vos expériences.


    La voiture à 220 000 Km.

    merci

    Le modèle de la voiture
    Peugeot 405 1995 - Diesel
    Catégorie de la panne : Démarrage
    1
  • ludo2 #2 13-11-2005 19:48:04

    bonsoir,

    elle date de quand tes bougies de prechauffage?t'en a peut etre une qui a claqué...

    ludo

    0
  • schloppa #3 13-11-2005 21:00:16

    bonsoir

    le calage de la pompe est correct ???
    sinon peut etre une prise d'air (met un bon coup de pompe de reamorcage avant de demarrer a froid si plus de fumée c'est qu'il y a une prise d'air)
    et pour les bougies de préchauffage , a tester une a une au metrix ( bougie bonne , resistance inferieure a 1 ohm)

    en priorité je pense au calage de pompe

    bon courage

    0
  • flo196 #4 13-11-2005 21:02:14

    Bonjour,

    Tous les élément que j'ai cité précédemment sont neufs et ont 2 semaines, car je viens de changer le joint de cullase et de faire surfacer celle-ci. J'ai aussi changé les joints de queue de soupapes les joint d'eau de la culasse, joint spi, tuyau de retour de gazoil sur les injecteurs.
    Le magasin ou j'ai fait refaire la culasse et ou j'ai acheté les pièces a fait un test sur les injecteurs mais je suis pas sure que le test à été fait correctement vu qu'ils étaient à la bourre.
      Le ralenti accéléré du moteur a l'air de fonctionner, le moteur démarre au quart de tour mais il broutte et  fume pendant 1 minute .

    0
  • flo196 #5 13-11-2005 21:05:18

    En ce qui concerne le callage de la pompe, je pense pas car elle faisait déjà ca avant que je change la courroie de distri.
    De plus, c'est moi qui est fait les travaux et je change la courroie en comptant le nombre de dents et j'ai vérifié plusieur fois avant de la remonter.

    0
  • flo196 #6 13-11-2005 21:07:10

    Pour la prise, j'ai déjà fait le test mais ca change rien.

    0
  • ludo2 #7 13-11-2005 22:55:37

    peut etre une prise d'air au niveau du nez de pompe injection...

    ludo.

    0
  • vicenzo57 #8 12-02-2008 15:49:00

    salut a tous j'ai le même problème sur ma 405 il me semble avoir des prises d'air aux injecteurs ils sont humides autour  car moi aussi j'ai déja changé bougies et boitier préchauffage mais rien a faire sinon qu'appelez vous le nez de la pompe?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous