L’Argus : cote auto, voiture d’occasion et actualité auto

Manque de puissance à froid sur 405 td

Répondre
  1. 1
  2. 2
  • ABARTH #1 12-02-2005 20:08:31

    Bonjour. Je découvre votre site, et j'espère que qqun pourra m'aider pour ce problème. Je possède donc une 405 1,8 turbo d, donc les premiers modèles, 224 000 kms, culasse échange standard à 200 000 kms, et à froid elle ne démarre pas top bien, ça fume, et je dois m'y reprendre à deux fois s'il fait vraiment froid, ça tousse un peu, il y a des trous si j'accélère un peu: ça je pense que c'est les bougies de préchauf. Par contre, le double effet kisscool, c'est ce manque de puissance à froid. Je ne tire pas dessus rassurez vous, mais c'est comme si je conduisais un atmo, pas de couple du tout, on ne sent pas le turbo. Une fois qu'elle atteind 70°, ça y est ça part, elle marche super bien, le turbo est bien là, j'ai le coup de pied au c.l quand il souffle, un vrai td de l'époque quoi! On m'a dit qu'il pourrait y avoir un soucis du côté du "starter" qui fonctionne avec un cable sur le thermostat je crois. Qu'en pensez vous ? Par avance merci.

    Le modèle de la voiture
    Peugeot 405 - Diesel
    Catégorie de la panne : Puissance
    0
  • Tiger33 #3 13-02-2005 22:28:36

    Bsr
    PAs facile ....
    Enfin deja la base tu changes tes bougies de prechauffage car le probleme de demarrage a froid et qu'elle fume vient sans doute de la ..
    Apres... faudra voir mais
    Le starter tu el verrais vite ! i ltire sur l'accelerateur de la pompe pour augmenter le regime a froid.. donc si ton regime est bon .. env 1000 trs quand le starter marche pas de souci avec ca !
    Tiger

    0
  • ABARTH #4 14-02-2005 08:29:34

    Merci. Oui pour le démarage, c'est sur pour les bougies. Apres ça peut peut être venir du filtre à gasoil, j'en ai acheté un neuf que je vais monter aujourd'hui je pense apres le job. J'espère résoudre ça car elle n'est vraiment pas agréable à conduire t en plus c'est limite dangeureux car je n'ai pas du tout de reprise ni de puissance. Je vous tiens informé des que je trouve, ça peut servir à un autre. Bye

    0
  • Tiger33 #5 14-02-2005 12:04:28

    Bjr

    Oui j'aurias pense au filtre aussi ..
    Mais pourquoi qu'a froid ?
    A moisn que le gasoil un peu froid moins fluide..
    Au fait question bete il y a pas un rechauffeur sur la 405 ?
    enfin tiens nous au courant
    Tiger

    0
  • ABARTH #6 17-02-2005 20:25:28

    Bon avec le boulot je n'ai pas eu le temps de regarder encore le filtre, mais on m'a dit qu'il pourrait y avoir un pb au niveau du réchauffeur. apparement bcp le supprime en reliant les durites de gasoil....?? Possible ou pas ?

    0
  • ABARTH #7 17-02-2005 20:26:08

    Oui je précise que la puissance revient quand la température atteind 70°, pas avant.

    0
  • ABARTH #8 26-02-2005 13:43:28

    Est ce que cela peut venir de la pompe??? Il semble que qqun ait eu les mêmes symptomes sur une 205 td et c'était la pompe qui était cuite.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous