L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarage 406 hdi 110 cv auto

Répondre
  • autovision #1 02-06-2010 21:24:09

    bonjour a tous
    quelqu'un pourai m'aider j'ai un petit souci de demarrage c'est une 406 hdi de 2002 110 cv automatique
    la voiture demarre impeccable et se coupe au bout de 5 secondes
    je coupe et apres 40 secondes elle redemarre pendant 5 seconde et ainsi de suite et cela dure indefiniment .
    jais brancher la pompe de gavage en directe ,elle tourne mais cela ne change rien elle se coupe toujours au bout de 5 secondes
    merci de m'aider dans cette galere

    Le modèle de la voiture
    Peugeot 405
    0
  • countryauta #2 02-06-2010 22:14:40

    bonjour-888 quant tu roule la voiture tire normalement ou elle retient et elle m'avance pas et s"arréte  puis tu attend un peut et elle repart si elle fait sa
    change la pompe de gavage
    la pompe il lui faut 2.5 bars de pression
    mais pour etre sur tu la démonte et si tu voie de la limaille tu peut la changer
    aa++

    0
  • autovision #3 02-06-2010 22:17:59

    non elle tourne impecable
    elle se coupe au bout de 5 secondes tout pile
    comme si un relais de temporisation la bloque

    0
  • countryauta #4 02-06-2010 22:26:12
    Citation de autovision
    non elle tourne impecable
    elle se coupe au bout de 5 secondes tout pile
    comme si un relais de temporisation la bloque

    re fait se que je te dit et tu verra 
    demonte et controle la limaille
    avoir demain

    0
  1. 1
Écrivez votre message ci-dessous