L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarage avec une Citroën Xantia

Discussion fermée
  • thitof26 #1 20-06-2010 16:44:11

    Bonjour à tous,
    j'ai un souci de démarage avec ma Xantia pour le moins bizaroïde.
    Celle-ci démare normalement le matin, puis moteur chaud au moment de démarer plus de jus (enfin très faible, voyants lumineux du tableau de bord baissant d'intencité) même après avoir parcouru plus de 50km et dix minutes d'arret.
    Je pense parfois qu'elle va démarer car l'intencité de la batterie n'est pas stable avec des haut et des bas mais fini par se décharger complètement.

    L'alternateur a été testé et fonctionne parfaitement.
    Coïncidence ou pas? Mon beau-frère à une Peugeot 405td même motorisation et moteur identique, mais aussi la même batteries par pure coïncidence (de marque YUASA Européan), et lui aussi à le même souci depuis peu.

    Ma question est, est-ce la batteries ou une sonde défectueuse comme une personne m'a dit, le mystère est que cela dure depuis deux trois semaines et que chaque matin elle démarre sans soucis.

    Le modèle de la voiture
    Peugeot 405 1994 - Diesel 1900td
    Catégorie de la panne : Batterie
    0
  • Forza-31 #2 20-06-2010 16:48:53

    batterie de mauvaise fabrication (à coups sur made in roumania!)

    0
  • pierrev2v #3 03-08-2010 20:21:34

    Ceci est une réponse automatique activée par un modérateur. Les réponses automatiques évitent de devoir répeter sans arrêt les mêmes choses et permettent donc de gagner beaucoup de temps.

    Raison de la clôture : Topic en doublon

    Merci de ne pas multiplier les posts.

    Note du modérateur :

    0
Partager sur Facebook
  1. 1