L’Argus : cote auto, voiture d’occasion et actualité auto

probleme prise air 405 td

Répondre
  • laurence17 #1 27-04-2013 17:18:54

    Bonjour,

    J'ai un problème avec ma 405 TD. Nous avons changé : la grande durite qui relie la pompe à GO à la pompe à injection, puis on a mis une poire à la place de la pompe à GO. Comme elle me vidait les batteries, j'ai changé le démarreur qui s'était mis en court-jus. J'ai aussi changé les bougies de préchauffage et le boitier de préchauffage.  A force d'insister pour la démarrer, j'ai été obligé de changé la batterie. Donc, elle est neuve. Le problème persiste : elle a du mal à démarrer, cale et il faut insister pour redémarrer. Le problème se fait moteur chaud comme moteur froid, bien qu'il soit plus faible quand le moteur est chaud.
    Quelqu'un peut-il m'aider?

    Le modèle de la voiture
    Peugeot 405 1990 - Diesel turbo D Break
    Catégorie de la panne : Moteur cale
    1
  • monaco #2 28-04-2013 05:52:35

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Il pourrait s'agir d'un problème de pompe à injection.
    Voir d'abord si elle n'est pas décalée.
    @+.

    1
  • laurence17 #3 28-04-2013 15:50:41

    Bonjour,

    Merci on va y regarder. Mais un nouveau problème est apparu ce matin : le boitier de préchauffage ne fonctionne plus. Je le change demain car aujourd'hui, nous sommes dimanche et tout est fermé.
    Mon mari pense qu'il faut changer la durite qui va du réservoir au moteur ainsi que le retour.
    Je vous tiens au courant. Merci tout de même.

    0
  • ben49 #4 30-04-2013 08:59:02

    Bonjour,
    Vous devez vérifier tout le circuit de GO. Pour cela munissez vous d'un bidon avec 10 litres de GO dedans et de 2 tuyaux de GO.
    Commencez par tester le circuit de GO situé entre le réservoir et la poire de mise en charge du circuit de GO :
    - Débranchez le tuyau qui arrive du réservoir à la poire et branchez un tuyau sur la poire d'un coté et dans votre bidon de l'autre.
    - Débranchez le tuyau de retour GO et mettez l'autre bout dans votre bidon sans le plonger dans le GO.
    - Mettez votre circuit en charge avec la poire.
    - Essayez de démarrer tout en pompant avec la poire. Au besoin desserrez un à la fois le tuyau d'alimentation de chaque injecteur et resserez dès que le GO sort.
    Si ça démarre bien vous avez un problème avec le tuyau d'alimentation (vérifier le raccord situé avant la roue arrière gauche sous la voiture) ou avec la crépine du réservoir. (Accès sous le siège arrière)
    Si ça ne marche toujours pas, repétez l'opération en branchant les tuyaux avec votre bidon avant le fitre à GO pour le tester.
    Si ça marche bien, vérifiez la cuve du filtre, ça casse, sinon changez tous les joints.
    Si ça ne marche toujours pas, la pompe à injection à un problème.
    Changez la, "c'est le plus simple".
    Bonne chance

    0
  • laurence17 #5 08-05-2013 08:12:01

    Mon mari a changé la durite qui part du réservoir au moteur. La voiture a l'air de mieux fonctionner. Elle n'a plus de trou d'air et ne cale plus. Par contre, elle est très longue à démarrer. Il a changé : les bougies de préchauffage, le boitier de préchauffage, la batterie, les durites et le démarreur.

    0
  • ben49 #6 07-08-2013 17:23:14

    Bonjour, vérifiez la crépine du réservoir de go. elle se trouve sous le siège ar.

    0
  • thierry 1968 #7 09-08-2013 18:38:49

    bonsoir a tous et a toute , moi j'ai eu un problème similaire  c'était une 405 grdt  elle me fessais des trous au moment d'accélération quand le turbo donnais tout son débit et j'ais cherché longtemps et chez Peugeot il on eu le problème la et le problème était l'embout métallique du refroidisseur de gazoil qui était dé-sertie donc prise d'air donc je l'ai supprimé ce dernier et depuis elle marchais du tonnerre

    a + Thierry

    0
  1. 1
Écrivez votre message ci-dessous