L’Argus : cote auto, voiture d’occasion et actualité auto

Prolème avec le Système centralisé de ma 405

Répondre
  • djyb2003 #1 04-02-2007 18:08:26

    Bonjour,

    Voila mon problème, en essayant de regler mon nouvelle autoradio sur ma 405 avec un ami, je pense qu'on à touché a quelque chose dans le système electrique auquel on le branche, et soudain plus de fermeture centralisée ni de lumière avant et arrière, on à quand meme essayé de rebrancher la radio, elle marche en radio mais quand on essaie le cd elle s'eteint et ne s'allume que quand je réactive le contact.

    J'èspère que je trouverai une solution auprès de vous. Merci

    Le modèle de la voiture
    Peugeot 405 1992 - Diesel
    Catégorie de la panne : Electronique
    0
  • sebi01 #2 04-02-2007 18:14:35

    salut, as tu dans un premier temp verifier les fusibles?
    et sur quel alim as tu brancher ton post?

    0
  • djyb2003 #3 04-02-2007 18:20:57

    Merci d'avoir répondu!

    Au faite j'ai branché l'auto radio sur l'alimentation radio et des enceintes, comme c'etait fait pour le poste d'avant, or qu'en enlevant les cables du premier poste on en a décroché un cable, et en essayant de resouder on a vu un flash comme un coup de circuit, je pense que c'etait l'alimentation avec la masse qui se sont retrouvés!

    Pour les fusibles je ne sé pas lequel c'est car il y'en a un tas dans le boitier mais j'ai quand meme vérifié, et il aparait que les fusibles vont bien mais j'ai pas tout vu.

    0
  • TOM205 #4 11-02-2007 17:58:29

    bonjour sans dout le fisible de 10A qui est hs cela arrive souvent quand l on branche un poste ne te fait pas de souci la solution a ton pb revien juste a changer ton fusible(regarde fusible par fusible et tu trouvera celui qui est hs) bon courrage
    a+

    0
  1. 1
Écrivez votre message ci-dessous