L’Argus : cote auto, voiture d’occasion et actualité auto

406 ne demarre pas + ventilo qui tourne à fond + coupure électrique

Répondre
  • Alex3d #1 16-04-2011 14:54:26

    Bonjour tout le monde!

    J'ai un petit soucis avec ma 406 90ch turbo diesel de 1996.

    Je m'explique, lorsque je mets le contact, les voyants s'allument sur le tableau, préchauffage etc... vient le moment fatidique du tournage de clé pour démarrer. Je tourne la clé, et là, tout s'éteint (les voyants), la voiture ne démarre pas, après quelques secondes, j'ai le ventilateur du moteur (le gros devant la voiture) qui se met à tourner à fond. Pour l'arrêter, j'enlève le contact.

    J'ajouterais que lorsque j'ai essayé de démarrer la voiture pour la première fois (1ere apparition du problème), cette dernière a démarré, le moteur tournait mais j'ai entendu un bruit relativement suspect, et une odeur de cramé avec apparition d'une petite fumée blanche qui sortait autour du volant (je ne sais pas d'où). Du coup, j'ai éteint le moteur, de peur de faire de la casse. Et depuis, j'ai les symptômes que j'ai décris dans mes premières lignes.

    J'ai regardé au niveau de la batterie, elle marche nickel.
    Il va s'en dire que depuis il est impossible de la démarrer.

    Avez-vous une idée?

    Je vous remercie par avance.

    Le modèle de la voiture
    Peugeot 406 1996 - Diesel
    0
  • bricolo1000 #2 16-04-2011 14:58:05

    Bonjour

    Si de la fumée est sortir de la zone du volant, il va falloir démonter pour chercher les fils qui ont dû cramer.

    A+

    0
  • nykkoo #3 28-08-2011 09:38:35

    Bonjour,


    alex3d j ai exactement le meme probleme que toi sad
    Je vois que personne ne t as repondu......
    Mais as tu trouvé dou provenait le probleme???
    merci de me repondre, tu me rendrais un sacré service.
    CORDIALEMENT . nykko

    0
  1. 1
Écrivez votre message ci-dessous