L’Argus : cote auto, voiture d’occasion et actualité auto

406 TD 1.9 Ne démarre plus du 1er coup suite à pb trop plein d'huile.

Répondre
  • akh73 #1 01-10-2009 14:11:20

    Bonjour,
    Merci de l'attention que vous porterez à un message, je suis un novice en mécanique, et souhaiterais comprendre ce problème.

    Ma 406 td 1.9 démarrais très bien auparavant, au quart de tour.

    Il y as une semaine, j'ai fais l'erreur de mettre trop d'huile moteur ( j'en ai mis, et l'ai posé au garage, mon frère en à remis, car il pensait que j'étais encore en manque d'huile).

    Sur l'autoroute, a 140kmh , l'accélérateur se bloque, je coupe directe le contact... me gare, la laisse refroidir, et réessaye 20 minute après, elle redémarre mais fais un léger bruit en plus.

    Je l'emmène au garage, leur explique la situation, me dise que le turbo peut-être mort etc... Je fais une vidange tout filtre.
    Le turbo n'as pas subit, d'après le mécano.

    Maintenant tout va bien, sauf que elle galère à démarrer, il faut souvent deux essais pour qu'elle démarre.

    Quel peut-être le problème? Comment le résoudre?

    Merci de me répondre, et ne vous moquer pas (mdr), je sais que j'ai fais une grosse gaffe, mais c'est en faisant des erreurs que l'on apprends.

    Cordialement.

    Ps: mon anti-démarreur déconne desfois, que faire?(HS)

    Le modèle de la voiture
    Peugeot 406 1997 - Diesel 406 1.9 td berline
    Catégorie de la panne : Démarrage
    0
  • monaco #2 01-10-2009 14:42:02

    Bonjours,bonsoire.
    Combien a-t-elle de kilomètres ?
    Elle a certainement souffert de ce traitement.
    @+.

    0
  • akh73 #3 01-10-2009 15:46:12

    le compteur indique 180000 km.

    Et oui, ce "traitement" à du lui infliger des dégats.

    Une idée??

    0
  1. 1
Écrivez votre message ci-dessous