L’Argus : cote auto, voiture d’occasion et actualité auto

bonjour j'ai un problème de vitre arrière sur une 406 td.

Répondre
  1. 1
  2. 2
  • didou33 #1 21-05-2011 14:03:06

    Bonjour,


    j'ai un problème sur une 406 td les vitres arrières ne fonctionne pas du tout. les deux avant marche bien, les arrières non même depuis la commande de devant. les montes glaces ont été testés mais je n'ai pas de courant au niveau des boutons. Même le verrouillage des vitres arrières ne fonctionne pas du tout. quelqu'un aurait-il une idée??? merci.

    Le modèle de la voiture
    Peugeot 406 1998 - Diesel
    Catégorie de la panne : Lève vitre
    0
  • didou33 #3 21-05-2011 14:40:39

    j'ai regarder aussi ça vient pas non plus des fusibles. jsai pas quoi faire de plus je suis perdu.

    0
  • seba1708 #4 21-05-2011 14:44:11
    Citation de didou33
    j'ai regarder aussi ça vient pas non plus des fusibles. jsai pas quoi faire de plus je suis perdu.

    alors vous devez avoir un fil de coupé quelque part qui alimente les 2 vitres !! regardé dans les gaine qui se trouve entre la portiere et la caisse !!

    0
  • didou33 #5 21-05-2011 17:23:36

    faut que je vérifie . le truc c'est que même en envoyant du couran en ditrect sur les bouton rien ne marche non plus

    0
  • TCHOUTCHOU #6 21-05-2011 18:03:07

    salut tu na pas le bouton de condanation des vitres qui deconne

    0
  • didou33 #7 21-05-2011 19:36:11

    il ne marche pas non plus , que ca soit depuis devant ou derriere mes vitres ne fonctionne pas je n'ai pas de courant qui arrive et com jdisais mm en amenant du courant rien ne marche

    0
  • TCHOUTCHOU #8 21-05-2011 19:43:40

    salut regard ton faiseau qui entre ta porte et ta voiture si il y a pas de fil coupe

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous