L’Argus : cote auto, voiture d’occasion et actualité auto

^compteur de 406 qui déconne

Répondre
  • xantia406 #1 12-12-2003 13:45:27

    le compteur de ma 406 n'indique

    plus trés bien la vitesse. en dessous de 100 km/h celui-ci reste bloqué a 0,  il tente parfois de se relever  mais sans grand

    succés mais par moment il fonctionnent a peu prés correctement .
    pourriez vous m'aider a depister le probléme ou me faire

    part de votre expérience  merci d'avance les gars  et aussi les filles

    Le modèle de la voiture
    Peugeot 406
    Catégorie de la panne : Compteur
    13
  • Mécano 62 #2 12-12-2003 21:29:30

    slt et bienvenue
    essaye de regarder tes points de masse qui

    ceux trouvent autour du compteur ainsi que cel dans le compartiment moteur

    0
  • messadki #3 06-02-2004 23:08:54

    [idem, mon compteur déconne

    aussi....
    As tu dépanné ton affichage ou pas ???

    1
  • xantia406 #4 09-02-2004 12:53:52

    non. j'attend des infos sur l'interface. quelle modele de 406

    as tu ?

    0
  • westalex #5 11-02-2004 22:36:04

    slt a mon avis il faudra voir a changer le combiné ou le

    contacteur sur la boite

    0
  • jef32 #6 12-02-2004 08:59:19

    Je suis possesseur d'une 406 turboD

    svtd 115 ch modèle 1998, et moi aussi j'ai le même genre de pb. Hier j'ai changé le capteur de vitesse. Suite à ça,

    j'étais tout content car l'aiguille était linéaire depuis le zéro (alors qu'avant, même quand le compteur fonctionnait

    elle faisait un petit bond de 0 à 10 à l'heure).
    Lorsque ce matin, j'ai repris la voiture: la panne était revenue. Le

    compteur reste à zéro, parfois tente quelques montées furtives mais infructueuses, et lorsque je peux atteindre les 90km/h

    environ, l'aiguille monte d'un coup et la panne disparait alors totalement pour le restant du trajet. Et même si ma vitesse

    retombe à zéro, le phénomène ne réapparait plus. Il ne ressurgit que lorsque la voiture est froide. Une analyse au banc de

    diagnostic Peugeot signale simplement une panne fugitive sur le capteur de vitesse, ce qui m'a conduit à le changer. Mais

    apparement celà n'a pas suffi.

    3
  • xantia406 #7 19-02-2004 13:43:57

    c'etait bien l'interface sous la boite a gant

    pour mon genre de problémes

    1
  • dropzoo #8 02-03-2004 19:38:20

    Bonjour,
    J'ai le meme probleme sur une 406 de 1996 .... On

    me dit que cela vient de la gaine ou du capteur de roue ... est ce possible ?
    Qu'est ce qu'un point de masse ou une

    interface ?
    Je vais demain chez peaugeot, quel est le tarif d'un capteur ?

    Merci !
    -DZ

    0
Écrivez votre message ci-dessous