L’Argus : cote auto, voiture d’occasion et actualité auto

Démarrage difficile

Répondre
  • Yasco78 #1 24-07-2018 03:40:56

    Bonjour à tous chère amis
    Je suis le propriétaire d’une joli 406 2L2 136cv hdi je suis vrmt au bord du rouleau malheureusement les temps son dure et financièrement j’ai dépenser bcp pour elle mon problème et le suivant je n’arrive pas à démarrer direct j’en suis obliger de forcer
    Je penser que sa venez des injecteur contrôler ok
    Pompe injection changer hier contrôler ok
    Pompe à gavage aspire du gasoil tourne super bien
    L’es bougie de préchauffage ok
    L’es capteur pmh ok
    Le filtre à gasoil support changer est ok
    Batterie elle c’est vider 3 fois je l’es recharger mais rien y fait elle tjr du mal à démarrer
    Quand elle démarre elle roule comme une flèche 210km Max que j’ai fait avec en vitesse en Allemagne
    Chère amis apporter moi l’aide pour les connaisseur l’es mécano svp aidez moi
    Elle a 245000km. Selon vous sa serait quoi ?

    Le modèle de la voiture
    Peugeot 406 2001 - Diesel 2L2 Hdi 136cv pack sport
    Catégorie de la panne : Démarrage
    0
  • clauseamg #2 24-07-2018 08:22:56

    salut. si les bougies de préchauffe sont bonnes cela ne veut pas dire quelles soient alimentées ! vérifiez la tension de commande de vos bougies.

    0
  • daniel303 #3 24-07-2018 08:32:43

    bonjour-888

    Citation

    le suivant je n’arrive pas à démarrer direct j’en suis obliger de forcer

    vous pouvez expliquer un peu mieux voir faire une vidéo, la mettre sur youtube et nous donner le lien?
    voyant moteur allumé ou s'est allumé?
    possible que le démarreur ne soit plus suffisamment puissant pour entrainer le moteur à une vitesse pour démarrer immédiatement ou alors le moteur est "lessivé" et il n'y a plus assez de compressions (ça n'empêcherait pas de la lancer à 210 au bout de 10 km:P )

    0
  • Yasco78 #4 25-07-2018 01:54:51

    Bonjour merci de m’avoir tous répondue .
    Alors pour ta question mon amis l’es bougie sont ok RAS. Le moteur compresse encore très bien elle chauffe pas de consommation d’huile . Ont voit que le moteur veut se lancer mais refuse de se démarrer par manque d’apport de gasoil aujourd’hui j’ai mit le contact j’ai ouvert la vanne du support du filtre et là pas de gasoil je décide de donné des accou sur là pompe à gavage et là elle démarre au tours jai donc acheter une pompe à gavage d’occasion voyons si cela marche j’essaye demain et je vous dit merci à vous tous chère forumeur

    0
  1. 1
Écrivez votre message ci-dessous