L’Argus : cote auto, voiture d’occasion et actualité auto

fonctionnement de la ventilation 1 fois sur 2

Répondre
  • dadou37360 #1 30-08-2011 22:21:51

    Bonjour,
    J'ai une 406 stdt break 2.1L 1998
    Depuis quelques mois la ventilation se déclanche 1 fois sur 2 ( et encore), peut importe la température et le temps qu'il fait, ce n'est pas une clim automatique et il n'y a pas de crans de vitesse, apparemment tout est bien connecté et rien de brulé...
    Je commence à désespérer car le problème et de plus en plus fréquent
    Si qqun à une idée merci d'avance pour votre aide

    Le modèle de la voiture
    Peugeot 406 1998 - Diesel
    Catégorie de la panne : Ventilation
    0
  • Dan57100 #2 30-08-2011 23:38:13
    Citation de dadou37360
    Bonjour,
    J'ai une 406 stdt break 2.1L 1998
    Depuis quelques mois la ventilation se déclanche 1 fois sur 2 ( et encore), peut importe la température et le temps qu'il fait, ce n'est pas une clim automatique et il n'y a pas de crans de vitesse, apparemment tout est bien connecté et rien de brulé...
    Je commence à désespérer car le problème et de plus en plus fréquent
    Si qqun à une idée merci d'avance pour votre aide

    bjr dadou37360

    vous parlez du ventilo habitacle ou moteur ????

    @+

    0
  • countryauta #4 31-08-2011 07:02:12

    bonjour

    il faudrait contrôle la fiche électrique qui si branche dessus quel ne soit oxyde
    ou aussi l'axe de  ventilateur qui se grippe
    a+

    0
  • Dan57100 #5 31-08-2011 16:33:57
    Citation de countryauta
    bonjour

    il faudrait contrôle la fiche électrique qui si branche dessus quel ne soit oxyde
    ou aussi l'axe de  ventilateur qui se grippe
    a+

    bjr

    oui, dailleur le dégripant pour contact fait des miracles

    @+

    0
  • serge 45 #7 31-08-2011 20:10:31

    bonjour,il faut regarder au niveau du ventilateur sou la boite a gant , sur la gauche en dessous face au ventilo il y"a 2 gros fil un noir et un rouge enfonce les et tu verra si sa marche mon fils a u le même problème sur sa 406 et depuis sa marche.a+

    0
  • dadou37360 #8 03-09-2011 23:58:14

    merci à tous pour votre aide.. problème résolu, apparemment le ventilateur encrassé et charbon bien usé, un ami à réussi a le nettoyer et changer les charbon. merci encore

    0
  • rikaire #9 12-02-2013 13:19:59

    Bonjour,

    ou avez vous trouvé les charbons merci

    fsanchez

    0
  1. 1
Écrivez votre message ci-dessous