L’Argus : cote auto, voiture d’occasion et actualité auto

panne ventilation et cllim automatique sur 406 série 2

Répondre
  • RT13 #1 01-05-2013 18:51:31

    Bonjour,
    Ma clim ne réagit plus. Mes demandes s'affichent sur l'écran (température, puissance de ventilation, répartition de l'air ) mais rien ne se produit. Pas d'air, pas de froid. Quelqu'un pourrait-il m'aider ou me conseiller ?
    Merci d'avance.

    Le modèle de la voiture
    Peugeot 406 2003 - Diesel 2.0 HDi110 Confort Pack
    Catégorie de la panne : Alarme
    0
  • Dan57100 #2 01-05-2013 19:11:13
    Citation de RT13
    Bonjour,
    Ma clim ne réagit plus. Mes demandes s'affichent sur l'écran (température, puissance de ventilation, répartition de l'air ) mais rien ne se produit. Pas d'air, pas de froid. Quelqu'un pourrait-il m'aider ou me conseiller ?
    Merci d'avance.

    Bjr rt13

    contrôler les fusibles
    voir résistances de regulation ventilation.

    @+

    0
  • RT13 #3 02-05-2013 22:57:05

    Bonsoir, les fusibles c'est quand même la première chose que j'ai controlé. Les relais aussi. On m'a parlé ce soir du relais contre le boitier BSI. On vérifie demain. Voilà ou j'en suis. Si d'autres idées, je suis preneur.

    0
  • Dan57100 #4 03-05-2013 16:13:22
    Citation de RT13
    Bonsoir, les fusibles c'est quand même la première chose que j'ai controlé. Les relais aussi. On m'a parlé ce soir du relais contre le boitier BSI. On vérifie demain. Voilà ou j'en suis. Si d'autres idées, je suis preneur.

    bjr rt13

    je crois me souvenir d'un probleme de connectique/cablage au niveau de l'alimentation du moteur de ventilation habitacle qui semble etre la maladie sur les 406
    ça se situe de memoire, derriere la boite a gant coté passager, voir aussi de ce coté là.

    @+

    0
  • RT13 #5 04-05-2013 01:01:58
    Citation de Dan57100

    Citation de RT13
    Bonsoir, les fusibles c'est quand même la première chose que j'ai controlé. Les relais aussi. On m'a parlé ce soir du relais contre le boitier BSI. On vérifie demain. Voilà ou j'en suis. Si d'autres idées, je suis preneur.

    bjr rt13

    je crois me souvenir d'un probleme de connectique/cablage au niveau de l'alimentation du moteur de ventilation habitacle qui semble etre la maladie sur les 406
    ça se situe de memoire, derriere la boite a gant coté passager, voir aussi de ce coté là.

    @+

    Bonsoir Dan57100
    Merci  pour l'info. On a regardé de ce côté là aussi, mais c'est ok. On cherche toujours.

    0
  • RT13 #6 15-05-2013 23:49:11

    Bonjour, mon problème est résolu. C'est le boitier-relais de commande de ventilation qui a lâché. Il se trouve derrière la boite à gants sur la gauche. Plus de ventilation, plus de clim.Je l'ai changé il y a quelques jours. Depuis tout va bien.

    0
  • Dan57100 #7 16-05-2013 00:26:00
    Citation de RT13
    Bonjour, mon problème est résolu. C'est le boitier-relais de commande de ventilation qui a lâché. Il se trouve derrière la boite à gants sur la gauche. Plus de ventilation, plus de clim.Je l'ai changé il y a quelques jours. Depuis tout va bien.

    bjr rt13

    merci pour le retour d'info

    @+

    0
  1. 1
Écrivez votre message ci-dessous