L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de moteur qui cale sur Peugeot 406 Coupe 3L V6

Répondre
  • Pyckouik #1 07-11-2005 18:41:57

    Bonjour,

    Ces derniers mois, j'ai eu 3 fois le même problème avec ma Peugeot Coupe 406 3L V6 de 1998 : tout d'un coup elle cale sans prévenir (le voyant orange "checking moteur" s'allume, la direction assistée se durcit et la voiture freine très rapidement en raison du frein moteur). A chaque fois, j'ai juste eu le temps de m'arrêter sur le côté, mais c'est super stressant désormais de la reprendre car très dangereux (surtout la première fois, sur autoroute).

    Elle ne redémarre pas immédiatement, il faut attendre environ 5 minutes pour repartir.
    Elle a 82.000 km.

    Le problème ne s'était jamais produit avant le changement de la courroie de distribution (+ pompe à eau, etc...) chez Peugeot il y a trois mois. Je doute qu'il y ait un lien avec ça mais je le précise quand même.

    Quelqu'un connaît-il ce problème ? Pour le moment, je vais faire changer les bougies et le filtre d'injection et je verrai. Je prie pour que ça ne soit pas la pompe à essence !

    Un grand merci à tous ceux qui pourraient m'aider sur cette panne.
    Pyckouik

    Le modèle de la voiture
    Peugeot 406
    Catégorie de la panne : Moteur
    1
  • steph41 #2 10-04-2007 09:18:03

    Bonjour
    En ce moment, j'ai exactement la meme panne sur ma 406 coupe V6 de 1998
    Ceci a l'air de se produire que quand le moteur est chaud

    Si vous avez solutionne votre probleme, ca serait sympa de me dire quelle etait la panne, ca pourrait m'aider


    Merci d'avance
    Stephane

    0
  • adelinomartine #3 01-07-2007 18:22:32

    bonjour
    j ai la mme panne que vous sur une 406 berline v6
    je cherche aussi des personnes qui ont le mme problème
    en lisant votre mail, je me suis rappelé que la courroie de distribution avant été changée
    ma voiture est immobilisée depuis plusieurs mois
    malgré des échanges de pièce, les symptomes persistent
    si votre garagiste a trouver la panne merci de me répondre

    1
  • steph41 #4 02-07-2007 08:09:53

    Bonjour
    Vous trouverez toutes les informations sur cette panne sur le site
    https://www.clubcoupe406.com/EuroForums/ … sc&start=0

    La panne viens du relais double qui devient defailant avec le temps
    On est nombreux a avoir eut cette panne
    Sur les coupe V6, il est juste a cote du calculateur injection
    je pense que c'est parail sur les berlines

    Bonne chance
    Stephane

    0
  • Benjamin28 #5 29-06-2008 11:33:50

    J'avais eu un pb similaire. voici ce qui s'est passé pour moi :
    La sonde de temperature eau moteur ne fonctionnait pas bien.
    Quand la gestion du moteur reçoit des signaux incohérents, il coupe le moteur par précaution.
    Quand le pb se produisait à l'arret et moteur en marche, (CAD en attendant à un feu rouge, ...) je calais.
    Quand le pb se produisait sur l'autoroute, le moteur faisait des acoups. Je pense qu'il calait, mais comme je n'avais pas le temps de debrayer, il repartait avec l'entrainementcdes roues.

    Sonde remplacée pour 120 euros environ et pb reparé.

    Demande à tout hasard, mais le diagnostic de l'ordinateur était suffisamment explicite pour que le mecano ait pu trouver immédiatement le pb (c'était à la concession SIAA de Angers - 49)

    Bon courage

    0
  • Ouenessa #6 13-06-2009 19:38:19

    Bonjour,

    je viens de tomber par hasard sur votre message, je rencontre actuellement le même problème sur ma 406.

    Avez-vos trouvé la solution finalement?

    Je multiplie les interventions chez le garagiste et la panne persiste (notamment sur autoroute!!)

    Merci

    0
  • astuss #7 23-04-2010 10:07:49

    Bonjour !!
    Suite a tt cé problemes de demarrage dons je suis victime aussi,jé moi aussi changé des piece electroniques comme(1er passage au garage)
    1:capteur pmh
    2:sonde temperature admission
    Retour du vehicule a la maison.
    le lendemain relotte pareil,meme sympthome,la voiture demarre mais cale aussi tot!
    kelkes temps apres rebelotte sur un parking,remorquage et la rien au diag sauf
    "batterie sous tension"
    Changement de la batterie et la jé eu 3 semaines sans pb et ça recommence !
    alors jé fouiné sur les forums et suite a ça jé changé
    3:sonde de temperature bloc (celle du calculateur,il parait kelle fait des coupures d injections kan elle est defectueuse)
    Mais toujours pareille !!
    Et ce matindonc vehicule encore en panne,Impossible de demarrer,et la idée,jé debanché la batterie,attendu un peut et rebranché et la le defaut a disparu du tableau de bord et le vehicule redemarre !alors ça regle pas le probleme mais ça permt de pouvoir redemarrer !
    Voila alors si ya un electricien peugeot ki traine ça serait bien kil se penche sur le probleme.
    Allez salut et bon courage !
    Séb

    0
  1. 1
Écrivez votre message ci-dessous