L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage 406 TD lorsqu'il fait chaud

Répondre
  • docteur2020 #1 05-05-2006 15:43:45

    Bonjour à tous et merci d'avance pour votre aide.

    Dès qu'il commence à faire chaud, ma 406 TD modéle 96 162000 km ne veut pas démarrer ( Le démarreur ne se lance pas du tout ) . Le seul voyant qui s'allume est le voyant batterie. Le plus étonnant est que le ventilateur du radiateur se met en route. Il lui arrive aussi quelquefois  de caler sans raison mais je ne pense pas qu'il y ait un rapport. Sinon je peux ajouter les informations suivantes:
    - Vidande , Filtre à air + Filtre à huile changer à 160000 km
    - clé à infra rouge qui fonctionne pour l'ouverture centralisée
    - capteur PHM à changer ( il me semble qu'il n'est même pas brancher )
    - compte tour ne fonctionne pas ( apparement en rapport avec le capteur PHM)
    - je ne crois pas qu'il y ait de calculateur
    - Pas de clim
    - Sinon elle roule très bien lorsqu'elle démarre.

    En fait j'ai un gros doute sur l'antidémarrage ou la présence d'une ancienne alarme apparement de marque gemini .

    Le modèle de la voiture
    Peugeot 406 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 05-05-2006 15:51:43

    Bjr

    Effectivement ca sent l'anti demarrage qui se met a deconner a chaud
    Faudrait trouver le boitier gemini (je pense pas que cela soit d'origine) afin d'avec un peu de chance avoir sa ref marquee dessu
    Tiger

    0
  • docteur2020 #3 05-05-2006 16:47:55

    Je voudrais bien le changer mais j'ai peur que ce ne sois pas ça.
    Ce qui m'inquète un peu est la mise en route du ventilateur du radiateur.

    Y aurait-il un moyen d'être sur que le problème vient bien de l'antidémarrage?

    0
  • lafifi #4 07-05-2006 21:22:10

    salut
    il doit y avoir un claculateur.
    avec ou sans clim?
    QU EL MOTEUR 2.1L OU 1.9L

    0
  • jnlf56 #5 07-05-2006 22:35:02

    Si ton moteur tourne et ne demarre pas a chaud ce peu etre ton anti demarrage ou la tete hydraulique de ta pompe
    dans ses cas le plus simple c'est de demonté le blindage sur ta pompe  mettre une electrovanne standart bosch 0330001015 tu pic le plus apres contact qui arrivais sur l anti demarrage et branche sur l'electrovanne d'arret
    Si le moteur tourne pas plutot clavier a code dans ce cas la une fois ta voiture demarré tu le debracnhe il ne te genera plus du tout
    A+

    0
  • docteur2020 #6 08-05-2006 20:36:12

    En fait il s'agit d'un moteur 1.9L pas de clim.
    Je suis quasi sur qu'il n'y a pas de calculateur.

    Je ne vois pas comment le moteur peut tourner et ne pas démarrer.
    Mais bon j'y connais pas grand chose. Je ne pense pas que ce soit le cas ici.

    Par contre on peut désactiver l'antidémarrage (sans clavier à code) ?
    Si j'ai bien compris il faut pour cela changer l'electrovanne de la pompe?


    Merci pour toutes vos réponses.

    0
  • kadirou406 #7 28-01-2010 18:37:16

    j ai le meme probeleme le mecanecien ma dit c problem de compression

    0
  1. 1
Écrivez votre message ci-dessous