L’Argus : cote auto, voiture d’occasion et actualité auto

Problème urgent 406 SV 2.0I (175 000 KM), ralenti instable et calage !

Répondre
  • pseritz #1 17-10-2007 23:15:46

    Salut à tous !!
    Bon, l'ambiance ici à l'air sympa donc, première necessité en la matière il me faut un forum, me voici pour de bon ^^

    ==> Ma voiture :
    406 SV 2.0 16S de septembre 1996 (donc modèle 2007) toutes options sauf cuir.
    175 000 KM

    ==> Mon souci :
    Au début, régime moteur instable et maintenant elle calle.
    ET, je suis jeune, j'ai mon premier boulo, ma voiture il me la faut, j'ai plus d'argent à cause de ma voiture d'avant, et je suis dans la ME***.


    ==> Détails :
    Quand je j'ai achetée (dans l'urgence), j'ai vite remarquée que le témoin "check moteur" s'allumait environ 20 secondes toutes les 30 minutes environ. Sans influence sur quoi que ce soit.

    Après des centaines de kilomètres j'ai remarqué que rarement (une fois tous les 400 Km environ) en accéllérant j'ai une sensation de broutage quelques petits instant.

    Ensuite un matin, je démarre le moteur donc il monte à 2000 tr/mn puis retombe un peu trop bas à 700, puis remonte à 1500 puis retombe et ainsi de suite. Bref il oscille.

    Et depuis de temps en temps elle le refait tant qu'elle n'est pas chaude.
    Mais ce matin, une SUPER OSCILLATION de genre 300 à 2000 tr/mn non stop (un cycle par seconde environ) puis, ==> ELLE CALLE ! :sm1:

    Depuis ce matin rien a faire elle n'oscille plus elle cale dès que je lâche l'accélérateur et que je passe sous les 1100 tr/mn.
    Alors super étant pas loin de Paris avec les feux... Trop dangereux.
    Puis c'est comme si j'avais tout une petite marge qui ne me sert plus à l'accélération quand je roule et d'un coup, bamm bousculade elle choc et accéllère.

    Voila donc je sais pas comment faire car mes collègues m'ont parlé de "Catalyseur, sonde débit mètre ou sonde lambda). Et je voudrait pas aller chez le garagiste et qu'il me dise de tout changer.

    Bref je flipe, j'ai peur de me faire  :sm30: avoir et d'acheter inutile. Même peur que l'on ne trouve pas la cause.


    Voilà merci d'avance


    PS : Je flippe car ma Honda accord il m'a fallu 4 mois pour trouver un garagiste qui me dise "ahh c'est que ça, elel démarre plus car il faut changer cette petite pièce électronique", et je passe pour mes deux autres

    Le modèle de la voiture
    Peugeot 406 1997 - Essence
    Catégorie de la panne : Ralenti
    0
  • b4s1l3 #2 24-11-2007 14:16:03

    Salut, je voulais savoir si tu as réussi à résoudre ton problème, car j'ai exactement la même chose sur ma 406 (2l essence 16s de 1999): Par avance merci

    1
  • pseritz #3 25-11-2007 01:59:19

    SAlut toi.

    Ecoute non mon problème n'est pas résolu. En fait je n'ai plus eu aucun problème pendant un bon moment et rebelotte.

    Je soupçonne un problème electrique car entre temps j'ai de temps en temp ma ventilo qui ne fonctionne plus alors je t'explique pas le bordel quand le pare brise est givré le matin !!

    Pas de réponse car c'est une période où niveau argent je suis sacrément en galère. Il va falloir attendre 2 mois environ pour que je puisse remonter mon compte en banque.

    Tiens moi au courant de ton côté STP moi si j'ai une réponse je reviens sur le forum. wink

    Amicalement ...

    0
  • b4s1l3 #4 25-11-2007 14:19:51

    ALors en fouillant un peu sur le forum, il semble que les symptomes coresspondent à un problème sur la vanne EGR. Par contre en parcourant la revue technique, il ne semble pas y avoir de vanne EGR sur ma voiture (me trompe - je? ). Le régulateur de ralenti: il s'agit d'un moteur pas àpas fixé sur le boitier papillon, est ce la pièce qui peut être en défaut?

    0
  • pseritz #5 26-11-2007 02:12:25

    Ecoute moi j'ai de bonnes notions en mécanique, je change mes pièces moi même mais bon pour ce que tu me demande...

    Je verrai mardi quand je reprendrai mon boulo (là je suis en WE) car j'ai 1 collègue qui avant était mécano pendant 10 ans chez Mercedes.

    Pour le moment il pensait à la sonde lambda, qui justement ne sonde plus bien et envoi des données erronnées au calculateur.
    Mais comme dit, quand il s'agit d'un problème électronique ça peut être tellement de choses...

    En tout cas il semble qu'on ait pile LE MEME probleme puisque même modèle en plus.

    Sinon on aurait une réponse en allant chez Peugeot car ils poseraient une valise mais ça se paye et je suis très RIC RAC ces temps ci.

    Sinon grâce à mon taff je peut avoir quelques relations avec des mécanos mais elle me prendront du temps.

    En tous cas je te tiens au courant dès que j'ai du nouveau, compte sur moi.

    0
  • pseritz #6 20-01-2009 22:06:21

    Re !!!

    Bon ma voiture est vendue, j'ai acheté une moto.

    Sinon j'avais fait changé le moteur as à pas et le problème à été temporairement résolu pour 1 mois environ.

    Puis après, ... Plus d'oscillation de régime moteur mais des fois sans raison toute seule paff elle cale. Mais de façon nette et rapide. D'un coup.

    0
  • jiveman #7 23-10-2009 20:03:54

    bonsoir , j'ai eut le meme problème sur ma 406 2l il y a peu de temps , c'est pas grand chose , c'est un petit moteur électrique  qui régule le ralenti , moi , mon mécano me l'a changé , ça m'a couté moins de 100 eu avec la main d'oeuvre , je vais essayer de retrouver la facture pour connaitre le nom de la pièce .mais depuis impec

    0
  • samkookai #8 25-01-2010 14:45:23

    bonjour moi ma 406 a un ralentie instable et cale de temps en temps a l'arret!??? elle des accoups aussi de temps en temps? entre la 1 et 3 em vitesse? c'est une 2.0i 16v de 09/1999

    0
  1. 1
Écrivez votre message ci-dessous