L’Argus : cote auto, voiture d’occasion et actualité auto

ventilo qui ne se déclenche pas !!!!

Répondre
  1. 1
  2. 2
  • al1038 #1 09-02-2013 16:38:48

    Bonjour, mois je posséde une peugeot 406 1.9l td  j'ai eu un accident j'ai tout changé j'ai bien fait la purge la températeur monte a 100° mais les ventilo ne se déclenche pas je les ai mis en direct et il fonctionnent je c'est pas dou sa pouré venir.
    Quelqun peut m'aider s'il vous plait?
    merci

    Le modèle de la voiture
    Peugeot 406 1998 - Diesel
    Catégorie de la panne : Ventilation
    0
  • monaco #2 09-02-2013 16:53:56

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir la sonde verte.
    @+.fdd3-20.JPG

    0
  • al1038 #3 09-02-2013 16:58:09

    les deux sondes qui sont sur le porte filtre a gasoil sont neuf, et c'est en débrenchant la marron (celle de droite quant on né en face de la voiture) que le ventilo se déclanche.
    il pouré avoir qu'oi d'autre qui ne pouré ne pas faire marché le ventilo.

    0
  • monaco #4 09-02-2013 17:01:31

    Oui,tu as raison,c'est la marron.Autant pour moi...
    Donc,quand tu débranches la fiche marron les ventilos se déclenchent ?
    @+.

    0
  • jumbo113 #5 09-02-2013 17:02:51

    bonsoir il doit y avoir un sonde sur le radiateur

    0
  • al1038 #6 09-02-2013 17:06:15

    ouais quant j'enléve la fiche marron le ventilo se déclenche. Il n'y a pas de sonde sur le radiateur.

    1
  • monaco #7 09-02-2013 17:10:41

    Est-ce que le circuit se fait bien ?
    Durits haut et bas radiateur chaudes...
    Sinon voir le calorstat ou la pompe à eau.
    @+

    0
  • al1038 #8 09-02-2013 17:12:52

    non c'est bon les durites sont bien chaude et j'ai tout changé le thermostat et le calorstat c'est tout neuf.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous