L’Argus : cote auto, voiture d’occasion et actualité auto

voiture lance mais de démarre pas

Répondre
  1. 1
  2. 2
  • SabcEvU031 #1 26-10-2018 18:15:46

    bonjour nous avont fait notre courroie dimanche 21/10/2018 la voiture c'est mis en anti demarrage nous l'avons emmener au garage il a brancher la balise et sa marque aucun défaut les cable pmh a etais changer la voiture veux se lancer mais demarre pas les bougie ne font pas l'etincelle pour demarrer tous a etais verifier mais rien n'y fait pouvez vous m'aider sa fait 1 semaine qu'il est dessus a chercher la panne

    Le modèle de la voiture
    Peugeot 406 1996 - Essence
    Catégorie de la panne : Antidémarrage
    0
  • electromeca #2 27-10-2018 04:59:15

    bonjour-888

    Le voyant anti démarrage clignote après avoir établi le contact ?

    0
  • SabcEvU031 #3 27-10-2018 09:04:50

    bonjour je ne sais pas qu'elle est le voyant anti demarage sur mon compteur j'ai les meme voyant que quand elle demarre

    0
  • electromeca #4 27-10-2018 09:09:00

    bonjour-888

    Le voyant anti démarrage est le seul qui clignote lorsque le contact est coupé.

    0
  • Rody 76 #6 27-10-2018 10:06:10
    Citation de SabcEvU031
    bonjour nous avont fait notre courroie dimanche 21/10/2018 la voiture c'est mis en anti demarrage nous l'avons emmener au garage il a brancher la balise et sa marque aucun défaut les cable pmh a etais changer la voiture veux se lancer mais demarre pas les bougie ne font pas l'etincelle pour demarrer tous a etais verifier mais rien n'y fait pouvez vous m'aider sa fait 1 semaine qu'il est dessus a chercher la panne

    Votre probleme vient du fait que vous avez debrancher la batterie si vous me reponder je vous dit pourquoi .

    0
  • SabcEvU031 #7 27-10-2018 11:23:06

    oui nous avons du debrancher la baterie mais d'abitude on apuie sur le petit bouton sous le capot et sa remarche mais la rien 3 garagiste se sont mis dessus et aucune etincelle bougie donc pas d'allumage

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous