L’Argus : cote auto, voiture d’occasion et actualité auto

anti pollution défaillant

Répondre
  • BRIENT #1 07-03-2015 14:56:54

    Bonjour, depuis le mois de novembre j'ai un problème avec ma voiture ; en effet un matin la voiture a calée  et a affichée ce défaut de "système anti-pollution défaillant". Après l'avoir fait passer au DIAG j'ai changé le filtre à gazoil, car on me disait que la pression de gazoil est trop faible, et nickel jusqu'à fin janvier. re belotte meme défaut la voiture pert de la puissance et meme défaut. Donc je me suis dis que c'été un problème de dépot dans le réservoir car cela correspondait à cha que fois que l'on faisait le plein.
    Sauf que le lendemain matin plus rien.
    la semaine dernière on fait le plein pour partir sur Paris et le lendemain après 10kms plus rien la voiture cale et aucun défaut, mais pas moyen de redémarrer.
    Le garagiste nous la passe au DIAG et nous annonce pression de gazoil trop haute et reservoir à changer car la soupape ne fonctionne plus et le réservoir se met en pression ou depression.
    Malgré tout la voiture fonctionne nickel
    Hier même problème moteur cale sans message et pas possible de démarrer, j'ai tout essayé hier soir et rien à faire.
    Ce matin je donne un tour de clef et elle démarre avec le défaut anti pollution qui revient, j'ai accéleré un peu et pouf plus rien moteur arrêté pas possible de redémarrer

    JE N'Y COMPREND RIEN HELP

    Le modèle de la voiture
    Peugeot 407 SW 2005 - Diesel 1.6 HDI
    Catégorie de la panne : Carburant
    1
  • tripak85 #2 07-03-2015 19:08:43

    Bonsoir , votre version a-t-elle un FAP ?
    Dans ce cas il faudrait chercher de ce côté .
    A+

    0
  • BRIENT #3 08-03-2015 21:15:20

    Bonsoir,
    oui elle a un FAP et c'était bien ma première idée, mais cela ne parait pas etre ça selon les 2 garagistes que j'ai vu, et meme peut probable car le FAP ce n'est pas aléatoire et ne met pas en défaut la pression de gasoil

    0
  1. 1
Écrivez votre message ci-dessous