L’Argus : cote auto, voiture d’occasion et actualité auto

407 1.6l hdi ne demarre pas

Répondre
  • max60138 #1 04-11-2013 12:35:04

    Bonjour, je vous expose mon probleme
    un soir je me suis garé chez un ami et 2 h après j'ai voulus repartir mais la voiture n'a pas redémarrer, quand je met le contact le compteur s'allume bien mais je n'est plus d'afficheur central, pas d'autoradio ni de phare ni d'essuie glace.
    le demarreur se lance bien mais la voiture ne veut pas demarrer, jai commencer par regarder tous mes fusible relais qui sont dans le compartiment moteur et habitacle tous est bon, si quelqu'un peut m'aidez a trouver la panne sa serait super merci

    Le modèle de la voiture
    Peugeot 407 2005
    Catégorie de la panne : Moteur
    4
  • fusion59278 #2 04-11-2013 12:51:53

    bonjour-888 probleme faisseaux la seule solution c est de la passer a la valise pour se probleme car beaucoup de chose seron a verifier avant que tu trouve la panne = (temp perdu ) comme tu dit que tu a verifier les fusible et tout et ok et que le demareur tourne je voit que le faiseaux   qui pourrait créer se probleme    encore une derniere question  tu a verifier le gros fusible central et les relais central ?

    1
  • max60138 #3 04-11-2013 12:56:18

    je les brancher a une valise mais cest une multi diag donc elle ne sort pas le probleme exact on voit que le bsi et le calculateur ne sont pas detecter mais comme tu dit le probleme peut venir de plusieur chose et apperement je n'est pas de gasoil qui arrive au injecteurs

    1
  • fusion59278 #4 04-11-2013 13:07:52

    re la seule solution qui peut coser se probleme la  aussi tu demonte ton siege arriere en dessous tu a un cache noir rond et en dessous c est la pompe qui envoi le gazoil jusque la pompe injection du moteur verifi si en mettent le contact tu va derriere et tu ecoute sui elle tourne ?

    0
  • max60138 #5 04-11-2013 13:11:38

    sur ce model la il n' yas pas de pompe dans le reservoir cest juste le puit de jauge jai déjà regarder , je me demande si ce n'est pas un capteur sur la pompe a injection ou sur a rampe

    0
  • fusion59278 #6 04-11-2013 13:16:49

    re euxxx la obliger qui a une pompe ta bien deux tuyau noir qui se rejoin sur le puit jauge  non rien a voir avec les capteur je pence pas

    0
  • max60138 #7 04-11-2013 13:18:34

    non dans le reservoir il n'yas pas de pompe, il ya une poire sur le moteur qui aspire le gasoil

    0
  • fusion59278 #8 04-11-2013 13:25:40

    ha oui exacte ta poire n est pas percer ? excuse parck chui un peut perdu j aide 5 personne la verifie ta poire elle peut etre percer

    0
  • fusion59278 #10 04-11-2013 16:48:59

    re bonjour oui regarde  et tu pompe sur ta poire jusqu elle devienne dure  si sa ne devient pas dure c est que tu a une prise d air gazoil dans le circuit conclusion une fisure sur un tuyau ou autre wink

    1
  • LéZCu4385 #11 21-01-2019 13:39:30

    J'ai le même problème avec ma 407 hdi 16 . J'ai changé l autoradio , deux filles on touché puis la voiture de démarre plus ... plus d'écran de bord clignotant feux...

    1
  • LéZCu4385 #12 21-01-2019 13:41:17

    Je suis mecano mais je rencontre vraiment des difficultés a résoudre mon souci ???

    0
  • LéZCu4385 #13 21-01-2019 13:57:53

    Je suis mecano mais je rencontre vraiment des difficultés a résoudre mon souci ???

    0
  1. 1
Écrivez votre message ci-dessous