L’Argus : cote auto, voiture d’occasion et actualité auto

407 HDI ne démarre plus

Répondre
  1. 1
  2. 2
  • mano78 #1 31-08-2010 12:14:19

    J'ai besoin d'une aide pour mon problème de non démarrage de ma 407 HDI 136.

    J'ai fait la vidange de mon véhicule et j'ai actionné le démarreur après avoir débranché l'alimentation électrique des injecteurs pour mettre le circuit d'huile en pression sans démarrer.

    Depuis la voiture ne veux plus démarrer. Ai je créer un défaut dans le calculateur qui empèche le démarrage? Ou est ce une autre cause possible sachant qu'avant la vidange elle fonctionnait bien sans aucun problème?

    j'ai débranché la batterie plusieurs fois pour faire la réinit sans succès. 


    Merci pour votre aide..

    Le modèle de la voiture
    Peugeot 407 2004 - Diesel 2.0 HDi136 Griffe FAP
    19
  • le_s #2 31-08-2010 12:24:57

    Bonjour,

    Ce n'est pas impossible qu'elle n'ait pas aimé, ne rêvez pas, au garage ils ne débranchent rien, vidange et hop on redémarre. Qu'il reste de l'huile ou pas dans le moteur quoiqu'il arrive elle retombe, si on suit votre logique vous devriez le faire à chaque démarrage. Comme on dit c'est prévu pour, l'idée de départ est bonne mais elle n'est pas réellement utile sauf si vous aviez un carter sec avec radiateur d'huile etc etc
    Pas de voyant allumé au tableau de bord ?
    Il me semble qu'il y a des défauts au niveau calculateur où la valise est obligatoire.

    9
  • mano78 #3 31-08-2010 13:04:44

    Merci pour votre réponse. A vouloir bien faire, j'ai fait une connerie qui a mis peut être mon calculateur en défaut. Je n'ai aucun voyant allumé même en faisant un check. La question que je me pose, un défaut fugitif peut il condamner un démarrage en permanence alors que le défaut de branchement des injecteurs a été corrigé?

    J'ai lu dans une revue technique que l'origine d'un non démarrage pouvait être également une commande d'arrêt bloquée sur stop ou un clapet d'injection bloqué? Je ne sais pas à quoi cela correspond et comment résoudre ce type de problème.

    Pour l'instant la solution la plus simple, c'est de faire un diag et d'effacer les défauts créés avec l'outil adéquat (pps lexia par ex). Je cherche qq habitant près d'ORGEVAL (78630)  qui dispose d'un outil de diag pour effacer les défauts créés. L'intervention sera bien sur rémunérée.

    3
  • mano78 #4 31-08-2010 13:44:27

    suite du problème: J'ai trouvé qq qui intervient mercredi ou jeudi avec un outil diag. Je mettrais sur le site le résutat de cette intervention pour le retour d'expérience.

    0
  • mano78 #5 03-09-2010 09:38:16

    Suite du problème:

    Un garagiste est passé hier avec son outil diag. Effacement de tous les défauts sans résultat. Purge du circuit gazoil avec dévissage de l'arrivé gazoil sur injecteurs pour purger, sans résultat. sur le diag apparait maintenan défaut régulateur de pression sur pompe HP en anomalie: 200 bars. Mais je ne pense pas que c'est un défaut car notice technique 200 bars après 1.5 tours moteur.
    Sur le conseil du garagiste, j'ai redébranché batterie et courcircuité les bornes des cosses + et - toute la nuit pour effacer les éventuels blocage du calculateur: sans résultat.

    Pour l'instant pas de solution, le garagiste revient ce soir, à suivre.

    2
  • totof1342 #7 03-09-2010 21:13:28

    bonsoir mano78 le faite d avoir debrancher les injecteurs n'est pas bon  car les injecteurs ont une memoire     c'est a dire que lorsque tu les debranche cela ne veut pas dire quil n envoient plus de gasoil   il peuvent rester ouvert ou fermer             "la roulette russe"     'est ce que le demarreur a du mal a entrainer le moteur ? :2sur20:

    1
  • mano78 #8 04-09-2010 11:53:56
    Citation de totof1342
    bonsoir mano78 le faite d avoir debrancher les injecteurs n'est pas bon  car les injecteurs ont une memoire     c'est a dire que lorsque tu les debranche cela ne veut pas dire quil n envoient plus de gasoil   il peuvent rester ouvert ou fermer             "la roulette russe"     'est ce que le demarreur a du mal a entrainer le moteur ? :2sur20:

    Bonjour Totof1342,

    Le démarreur tourne sans difficulté. En position repos sans connection électrique les injecteurs sont fermés par sécurité voir infos technique:
    https://philippe.boursin.perso.sfr.fr/auto0.htm.

    Je pense que je vais faire remorquer mon véhicule chez un concessionnaire pour dépannage d'ici la semaine prochaine.

    8
  1. 1
  2. 2
Écrivez votre message ci-dessous