L’Argus : cote auto, voiture d’occasion et actualité auto

ne demarre pas

Répondre
  • albe #1 03-12-2010 19:13:48

    Bonjour,


    ma voture a 140000 km , quand je mets le contacte, les voyants sont allumés normalement, j'entend quelques petits tac tac, ce n'est pas le demarreur, celui ci ne tourne pas. elle est restée 7 jours sous la neige j'ai pensé a la batterie, j'ai mis des pinces en laissant tourner l'autre vehicule resultat c'est la meme chose, donc je ne pense pas que e sois la batterie.quelqu'un pourrait-il m'aider  merci

    Le modèle de la voiture
    Peugeot 407 2005 - Diesel 2.0 HDi136 Sport Pack BAa
    Catégorie de la panne : Démarrage
    2
  • albe #3 04-12-2010 14:13:45
    Citation de el mecano
    bonjour
    voir du coté du démarreur .

    merci
    peux tu me dire ou ce trouve le demarreur sur l'automatique, j'ai demonté le filtre a aire ,il n'est pas au meme endroit que la manuelle, si quelqu'un peut m'aider,merci

    0
  • el mecano #4 04-12-2010 16:46:48

    regarde le fusible F8 derrière la batterie sous le cache. il se dépose a l aide d un tournevise plat.
    il se trouve sous cette piece bien cacher.
    Fuite20407-jpg1-.jpg

    1
  • maxoufélix #5 04-12-2010 21:36:23

    Bonsoir j ai eu le meme -à peu près - probleme , ce n était ni la batterie ni le démarreur mais  la clé de contact qui bippe l ouverture de la voiture ...elle bippe bien mais ne l' a fait pas démarrer... heureusement j ai un double de clé qui  ne bippe pas l ouverture cenrtalisée  qui ouvre manuellement avec laquelle je peux démarrer sans problème...Enfin je ne suis pas garagiste...Amicalement , maxoufélix

    0
  • DIANDY #6 26-09-2014 18:26:26

    bonsoir ma voiture Peugeot 407 ne démarre plus...Pendant trois jour elle m'a fait galéré le matin pour aller au boulot , elle ne démarrait  qu’après deux , puis trois tentatives...Moi je croyait que c'était la batterie a cause de la fraîcheur même si les si tous les voyant étais allumés...Un mécanicien m'a dit que c'était les bougies de préchauffage et une fois les avoir achetait j'ai appelé un autre mécano qui est venu avec sa valise mais n'arrivait pas à me dire le problème exacte car sa valise ne pouvait pas déceler le programme de ma voiture ; mais m'a dit a son tour que c'est peut être les injecteurs ou la clef.La je n'y comprend plus rien et je ne veux plus acheter une autre pièce qui ne va pas me servir...Aidez moi s'il vous plait...ALAIN

    0
  • Othm #7 02-01-2018 13:57:54

    Salut, j, ai une 407 .136 elle ne démarre pas problème électrique inconnu j, ai rien fait sauf j, ai changer un injecteur quelque, un m, aider et merci à tous

    3
  1. 1
Écrivez votre message ci-dessous