L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de boite auto

Répondre
  • delon53 #1 17-02-2015 09:19:03

    Bonjour ,après avoir inverse le plus et le moins lors du changement de la batterie,je ne peux pas mettre en route mon véhicule.
    L'ordinateur m'indique mettre la boite en position P,mais impossible.
    Apres divers contrôles(fusibles,démarreur)un ami à vérifier à l'aide d'une mallette et il me dit que c'est un problème électrique.
    SI une personne peux m'aider merci.

    Le modèle de la voiture
    Peugeot 407 2006 - Diesel
    Catégorie de la panne : Boite de vitesse
    1
  • tripak85 #2 17-02-2015 09:57:28

    Bonjour Delon 53 , as-tu réinitialisé ton BSI ? Sinon essaies ceci :

    La procédure PSA pour réinitialiser le BSI

    - tout éteindre , ouvrir la porte conducteur ( porte passager sur 807/C8 ) et attendre 3 minutes jusqu'à entendre un clac de relais au niveau du BSI" car les 3 minutes sont plus ou moins fluctuantes...
    - débrancher la batterie
    - attendre 5 minutes
    - rebrancher la batterie sans rien toucher d'autre (ne pas mettre le contact)
    - attendre 2 minutes
    - mettre le contact et vérifier le fonctionnement
    (vous aurez peut être besoin de réinitialiser les vitres, il faut les remonter jusqu'aux butées pour l'apprentissage)

    Pendant que la batterie est débranchée, met les deux cosses de la voiture , le + et le - en contact pour vider les calculateurs .
    Merci de nous tenir au courant du résultat ; bon courage .

    0
  • delon53 #4 18-02-2015 16:10:25

    Bonjour tripak85 ,après avoir suivi les indications que vous m'avais données,je n'ai aucun résultat.
    pas de clac de relais (après avoir ouvert la portière faut t-il la laissée ouverte pour poursuivre les étapes)
    la batterie étant débranchée,aucun effet en mettant en contact le + et le -
    enfin pas de démarrage et toujours les mêmes messages véhicule en mode eco et mettre la boite en position p.
    Voila pour le résultat des démarches
    Merci et bonne fin de journée.

    0
  • tripak85 #5 19-02-2015 15:19:58

    Bonjour , j'ai vu votre message .
    Selon la procédure ouvrir le capot , pour écouté le clac une fois que la porte est ouverte                ( attendre ce clac + ou - 3 mn avant de passer à l'étape suivante .
    es ce que vos voyant s'allument normalement au tableau de bord ?
    Si vous n'avez pas de résultat en suivant cette procédure , vérifié vos fusibles , particulièrement ceux qui concernent la commande de la boite de vitesse auto .
    Après un court circuit hélas , le passage à la valise ( garage) sera peu-être nécessaire pour voir ce qui a pu griller .
    Bon courage .

    0
  1. 1
Écrivez votre message ci-dessous