L’Argus : cote auto, voiture d’occasion et actualité auto

probleme avec anti demarrage suite à baterie déchargée

Répondre
  • David lemaire #1 19-12-2009 17:39:42

    Bonjour, j' ai un soucis avec l' anti demarrage de ma 605, le voyant vert et rouge restent allumés, aprés avoir entré mon code, mais impossible de démarrer. Ma baterie été déchargée, je l' ai rechargée, mais depuis, impossible de demarrer, à cause de l' anti démarrage, les 2 voyants s' allume. Que dois je faire, débrancher la baterie, puis la rebrancher ?, changer mon code ?, merci pour vos réponses

    Le modèle de la voiture
    Peugeot 605 1998 - Diesel 2l svdt
    Catégorie de la panne : Antidémarrage
    0
  • simon paul #2 23-01-2010 21:07:02

    bonjour j'avais le même problème je suis allé chez peugeot ils m'ont remplacer une petite fusible qui se trouve dans la boite de l'anti demarrage et ça m'a couté 5 euros pour remplacement. Merci

    0
  • p.dumoulin315 #3 19-02-2011 21:45:40

    Salut peut tu me dire où se trouve ce fusible car j'ai eut une casse d'amortisseur le seul qui a pu me dépanner est un garage renau et il m'à changé une cose de bat et mes 2 voyant reste allumé même si je rentre mon code rien a faire ca ne démarre plus ou dites moi comment on peut shunter tout ca ca fait un moment que ca dur chez peugeot on me dit qu'il faut changer le boîtier anti démarrage et le calculateur 2500€ rien que pour les pièces merci d'avance a tout ceux qui peuvent me répondre

    0
  1. 1
Écrivez votre message ci-dessous