L’Argus : cote auto, voiture d’occasion et actualité auto

probleme 607 ne demarre plus

Répondre
  1. 1
  2. 2
  3. 3
  • alicemaxsony #1 22-08-2010 12:18:29

    Bonjour, j ai un probleme avec ma 607 2.2l hdi fap bva, je roulé puis j ai coupe le moteur meme pas 2 min, puis plus moyen de la redemarrer a chaud comme a froid, le demarreur lance mais la voiture ne demarre pas. Alor que je n ai jamais eu aucun probleme de demarrage. Si quelqun peut m aider svp.

    Le modèle de la voiture
    Peugeot 607 2003 - Diesel 2.2 HDi136 BAa
    Catégorie de la panne : Démarrage
    17
  • el mecano #2 22-08-2010 13:27:53

    bonjour
    il faut regarder ci la pompe a gazoil dans le reservoir fait du bruit a la mise du contacte a ecouter sous le siege arriere cotè droit?

    3
  • maraton #3 17-01-2011 19:01:53

    Bonjour,


    meme probleme,moteur tourne donc bon demarreur tout est nikel(batterie,aucun foyan allumer) ma pompe marche, mes je dois demarrer aux start pilote a chaque fois que jetein ma 607

    0
  • maraton #4 17-01-2011 19:03:47

    help.......plz je vais peter les plomd aider merciiiiiiiiiiiiiii

    0
  • siannoyl #5 17-01-2011 19:06:40
    Citation de maraton
    help.......plz je vais peter les plomd aider merciiiiiiiiiiiiiii

    en parlant de pêter les plombs , ce n'est pas ta courroie qui serait pêtée

    0
  • el mecano #6 17-01-2011 20:16:14
    Citation de maraton
    Bonjour,


    meme probleme,moteur tourne donc bon demarreur tout est nikel(batterie,aucun foyan allumer) ma pompe marche, mes je dois demarrer aux start pilote a chaque fois que jetein ma 607

    bonjour
    faire controler les injecteurs et la pompe haut pression.

    1
  • maraton #7 18-01-2011 11:34:56

    (siannoyl non pas la courroi je les fait le 17.01.2011)

    el mecano tu croie que sa vient de la pompe injection car les injecteur ne fuit pas nie de FROUFROU tu voie quoi troie patte, mes une foie demarrer ma voiture va tres tres bien et sa je comprent pas, pouquoi elle veux pas demarrer sans start pilote

    0
  • maraton #8 18-01-2011 11:46:34

    alor jai fait verifier les bougie de prechauffage bonne, boitier qui donne l information aux bougie il fait un petit bruit donc marche pompe dans le reservoir (derriere le siege) on entend quant on mes le contacte voiture une fois demarrer (au start) tourne comme une horloge j ai oublier les injecteur a l air bon je ne comprent rien

    2
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous