L’Argus : cote auto, voiture d’occasion et actualité auto

blocage du moteur au démarrage

Répondre
  • Mud30 #1 11-05-2011 08:22:15

    Bonjour,
    Lorsque je tourne la clé pour démarrer, le démarreur se lance mais le moteur du 806 se bloque immédiatement. Il n'a pas le temps de se lancer.
    Les bougies de préchauffage sont neuves et la batterie aussi.
    Quelqu'un aurait il une idée sur ce symptôme avant que je commence à démonter quoi que ce soit ?
    Merci

    Le modèle de la voiture
    Peugeot 806 1999 - Diesel 1.9 TD ST
    Catégorie de la panne : Démarrage
    0
  • inardd #2 11-05-2011 08:41:19
    Citation de Mud30
    Bonjour,
    Lorsque je tourne la clé pour démarrer, le démarreur se lance mais le moteur du 806 se bloque immédiatement. Il n'a pas le temps de se lancer.
    Les bougies de préchauffage sont neuves et la batterie aussi.
    Quelqu'un aurait il une idée sur ce symptôme avant que je commence à démonter quoi que ce soit ?
    Merci

    bonjour-888
    la distibution ??????????
    verifier

    0
  • Mud30 #3 11-05-2011 09:56:10

    Je ne pense pas car la distribution elle a été refaite il y a 50 000 km.
    En revanche, j'ai oublié de préciser dans mon message initial que ce problème n'était pas permanent.
    Il y a des fois où ça démarre, et le moteur fonctionne très bien et je peux rouler sans problème.
    Sauf que très souvent, quand je veux démarrer, ça bloque.
    J'aimerai pouvoir incriminer le démarreur, mais comme de temps en temps, il lance le moteur, j'ai un doute ! ! ! alors avant de le démonter je préfère en parler.
    En tous cas, merci pour ton intervention.

    0
  • inardd #4 11-05-2011 12:40:47

    re
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-test-demarreur/201560.html

    0
  • Mud30 #5 11-05-2011 13:10:08
    Citation de inardd
    re
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-test-demarreur/201560.html

    merci de votre réponse.
    Toutes les prescriptions du tuto ont été réalisées et le démarreur est bien alimenté.
    Comme je l'ai dis, la batterie est neuve et parfaitement chargée.
    Quand je veux démarrer, le démarreur réagit normalement mais il est de suite bloqué, comme si la couronne dentée ne voulait pas bouger et bloquait le moteur.
    J'ai pu constater que, dans ce cas, le démarreur continuait à tenter de lancer le moteur, mais du coup, il force et pour éviter qu'il chauffe, voire que quelque chose brûle dans le circuit, je ne peux pas trop insister.
    Je poursuis mes recherches.
    Merci quand même.

    0
  • inardd #6 11-05-2011 14:29:03

    et le moteur tourne à la main ?
    si oui pb de démareur

    0
  1. 1
Écrivez votre message ci-dessous