L’Argus : cote auto, voiture d’occasion et actualité auto

distribution

Répondre
  • pa2bole #1 15-08-2015 16:57:28

    bonjourbjr888 voilà j'ai eu un problème en roulant sur l'autoroute à peu près dans les 110 km/h il y a eu comme un petit bruit le moteur a aussitôt calé et j'ai enlevé la vitesse, laissé la voiture roues libres. Une fois à l'arrêt j'ai fais une tentative de démarrage mais moteur bloqué, j'ai pensé à ma courroie de distribution (celle-ci à été changé il y a deux mois), j'ai enlevé le cash courroie et j'ai vu que ce dernier était en très bon état et en place,
    le moteur est bloqué mais j'arrive à faire un demi tour avant et arrière avec le vilebrequin sans pouvoir le pigé même en jouant avec l'abracam (courroie enlever):/rien à faire il vient tapé contre. Je me suis aperçu qu'il manquait beaucoup de liquide de refroidissement la sonde était donc hs, si vous pouvez me clarifier un peut je vous remercie d'avance , désolé pour le roman icon_mrgreen  oups  c'est une peugeot 806 2.1td  année 2000.

    Le modèle de la voiture
    Peugeot 806 2000 - Diesel 2.1 td
    Catégorie de la panne : Distribution
    0
  • pa2bole #3 15-08-2015 19:09:06

    bonjour, merci pour ta réponse rapide  DECAPOT62 ,si le capteur pmh et hs normalement en peut toujours faire le calage non ?  car la mon problème c'st que je tourne le Vilebrequin a la main j'arrive a faire presque un tours puis il tape en entend comme un bruit du buté puis je revient en arrière pareil presque un tour et bloquer aven de pouvoir mètre la pige , j'ai jouer avec l'arbracam rien à faire ça marche pas, possible que ma culasse à pris un coup le fait qui me manquer du liquide de refroidissement en tout ca  la température n'est té pas excessive juste que le capteur marcher plus pour le niveau de ldr sad

    0
  1. 1
Écrivez votre message ci-dessous