L’Argus : cote auto, voiture d’occasion et actualité auto

panne de l'aiguille de tempértaure d'eau au compteur

Répondre
  1. 1
  2. 2
  • lamarimorad #1 07-01-2009 14:48:34

    Bonjour,

    Je viens récemment de changer le kit de distribution, la courroie d'alternateur, la pompe à eau, la vidange avec le remplacement des filtres à huile, gasoil et air de mon Peugeot 806 2,1 TD .

    Et voyez vous, l'aiguille de température d'eau au compteur ne fonctionne plus.
    Tout fonctionnait bien sur cette voiture, jusqu'au moment où cette panne ai survenue après ces réparations.

    J'ai vérifier tous les fusibles (ceux qui se trouvent sous le volant et ceux qui se trouvent dans le moteur) et aucun d'entre eux n'est grillés.

    Le mécanicien m'a changé par conséquent, la sonde qui se trouve vissée dans la culasse. Et la panne  persiste toujours. 

    Est-ce que quelqu'un pourrait SVP m'aider à régler ce problème d'aiguille de température d'eau.

    Merci de votre compréhension...

    Le modèle de la voiture
    Peugeot 806
    Catégorie de la panne : Compteur
    0
  • dav59000 #2 07-01-2009 20:50:21

    slt test tes modules dans ta boite a fusible y a forcément un qui a lacher.

    0
  • lamarimorad #3 08-01-2009 13:01:53

    Merci pour ta réponse, mais je ne comprends pas quand tu me demande de tester les modules, car je ne sais pas ce qu'est un module.

    Peut-tu me l'expliquer s'il te plait.

    Merci d'avance...

    0
  • dav59000 #4 08-01-2009 18:42:43

    slt enfaite tu as tes fusibles et derriére tes fusibles tu as tes modules ces des gros carrés en plastique de plusieur couleur vert,jaunes,ou gris tu les retire et tu les testes surtout repére bien le sens quand tu les enleves mes momalements tu doit pouvoir les remettres que dans un seule sens.a+

    0
  • lamarimorad #5 08-01-2009 19:58:57

    D'accord, cette fois je t'ai compris.

    Simplement, j'aimerai bien que tu me dise comment fait-tu pour les tester?

    J'attends ta réponse.

    Merci

    0
  • dav59000 #6 08-01-2009 20:16:56

    avec un multimetre tu le mes en position teste signiale et tu vas savoir de suite si il son bon ou pas.a+

    0
  • lamarimorad #7 08-01-2009 22:29:03

    Merci, mais je ne possède pas de multimètre, et en plus je ne sais pas m'en servir.

    Et d'abord, est ce que tu est sûr à 100 % que le problème vient des modules...

    Merci de me répondre ...

    0
  • dav59000 #8 09-01-2009 18:30:46

    le probléme peut venir (j'ai déja eu le tour)de la ces pour sa que doit les testés avant de voir si ces pas aute chose

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous