L’Argus : cote auto, voiture d’occasion et actualité auto

panne voyant orange"k" mais moteur ne se coupe pas.

Répondre
  1. 1
  2. 2
  • ghost-rider40 #1 22-03-2014 11:27:12

    bonjour-888
    punaise! moins de 7 jours que j'ai cette voiture, et voilà, ce matin déja en panne! ça me soullll !! alors au retour d'une course à carrefour, je roule et d'un seul coup, impossible d'accelerer, le voyant orange avec la fameuse lettre "k" problème moteur s'allume, je m'arrète sur le coté pour criser un peu! le moteur ne s'éteind pas mais le ralenti monte un peu plus haut. je coupe le contact et rallume, le ralenti revient normal je passe ma vitesse et repart, 50 m plus loin rebelotte, j'ai réussi à rentrer en lachant juste l'embrayage. alors là j ai un petit peu les boules! je pense que ça ne vient pas d'aujourd hui, ou alors je suis un sacré poissard! il faut savoir que je n'ai aucune connaissance en mécanique et encore moins d outillage, a par mes quelques petits outils. et encore moins de tunes a mettre au garage, les pauvres économie que j avais sont partis dans l achat de cette voiture dimanche. j'ai vu que pas mal de monde on eu des soucis avec ce fameux voyant orange, mais bon, je ne sais pas par ou commencer pour voir le souci. si quelqu un aurait une petite idée, ou meme si quelqu un qui s y connaitrai dans ses cons de 806, si on pouvait en parler par telephone.

    Le modèle de la voiture
    Peugeot 806 1992 - Diesel
    Catégorie de la panne : Moteur
    0
  • daniel303 #3 22-03-2014 12:21:10

    bonjour-888

    faites faire au mini un diag chez Peugeot ou autre garage équipé et compétent....car ça peut être tout et n'importe quoi.

    comme vous dites que vous n'y connaissez rien et n'avez aucun outillage alors...même vous donner des pistes ne servira à rien hormis vous faire changer des pièces inutilement.

    0
  • ghost-rider40 #4 22-03-2014 13:09:22

    bonjour daniel et merci, mais je vais essayer avant de faire des frais , de toute façon impossible pour ma part pour l instant, de voir ne serait ce , les prises, ect que je peux voir sant tout désosser, les trucs qui peuvent se démonter , sans faire de la grosse mécanique, je suis plutôt minutieux dans ce que j'entreprend, meme si je risque d etre lent, je n'ai pas les moyens de faire autrement, alors je vais tenter quand même, je précise, que j ai fait un peut de kilometres (150 bornes environ) pas un souci avec le soleil. et là ce matin il pleut, et paf elle déconne. moteur tourne nickel , elle demarre bien, ne fume pas bisar, enfin , je vais tenter les fils, je viens de voir qu il y a de la merde sur le moteur, et les fils ne sont pas très frais! mais j aurais voulu savoir par quel bout commencer.

    0
  • daniel303 #5 22-03-2014 15:15:01

    bonjour-888

    oui commencez par nettoyer toutes les prises des sondes qui sont sur le moteur et éventuellement pulvériser du produit anti humidité vu que vous dites qu'il pourrait y avoir un rapport avec la météo
    le voyant s'allume mais vous ne voyez pas de différence de fonctionnement? toujours autant la pêche ?

    si oui ça ne doit pas bien grave mais comme je l'ai écrit ça peut être tout et n'importe quoi.

    0
  • ghost-rider40 #6 22-03-2014 17:42:30

    re bonjour, et bien vu le temps dehors, je n'ai pas pu faire ni voir grand chose, mais j ai sorti 2 ou 3 prise faciles à attraper pour les essuyer, elles n'étaient pas sale ou quoi que ce soit, mais la prise que j'ai pris la photo, était débranchée. elles se trouve en bas un peu sur la gauche du moteur, mais avant j ai redémarrer la voiture, pas de soucis de voyant, j ai rebranché tout de même cette fameuse cosse, j ai regardé sous la pédale de frein, j ai débranché la prise blanche et rebranché, rien ne change. je suis allé faire un tour pas trop loin mais pendant un petit bout de temps, elle n'a pas déconné. je ne comprends pas, doit bien y avoir quelque chose, si ce matin elle m a fait ce coup là!

    et pour répondre a votre question, quand le voyant c'est allumé, le truc, je ne pouvais plus accelerer, le ralenti s'est enflammé, obligé d'éteindre la voiture et la rallumer pour qu'elle reparte pendant 50m et de nouveau les mêmes choses. et là elle tourne normale! spécial le truc quand même! lol.

    images
    0
  • ghost-rider40 #7 24-03-2014 08:35:45

    bonjour, et bien ce matin, impossible de la mettre en route! dégoutté. ne peux meme pas l emmener pour la passer a la valise. rrrr un véhicule acheté il y a a peine une semaine, cette poisse! et bien sur ne connaissant personne sur toulouse , tout pour aller. bin vais essayé de faire... je ne sais pas trop quoi d ailleurs , enfin, merci pour le coup de main. a bientôt.

    0
  • fc2 #8 24-03-2014 08:41:14

    bj
    Tu l'a achete il ya une semaine?
    je presume a un particulier,faut le contacter,il ya peut etre vice cache,il a une garantie contractuelle de trois  mois,contacte ton assurance pour voir ce qu'ils en pense,tu aune protection juridiaque
    Francis

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous