L’Argus : cote auto, voiture d’occasion et actualité auto

plus de chauffage sur peugeot 806

Répondre
  1. 1
  2. 2
  • fredyloop33 #1 19-11-2005 00:00:13

    Bonjour à tous.
    je cherche un coup de main pour trouver l'origine du problème de chauffage sur mon 806.
    il ne fonctionne plus lorsqu'il fait froid : c'est con pour un chauffage  big_smile

    Il ne s'agit pas de problème de tartre : nettoyage fait

    lorsque la temperature exteireure est > 10 ° tout marche normalement. Dés qu'il fait froid plus de chaleur.
    lorsque je laisse la voiture tourner sans rouler, il y a un cycle qu se produit est le chauffage "esaye de démarrer quelques seconde toutesles 3à 4 minutes.

    Savez vous si il y a une sonde de temperature sur cette voiture qui pourrait deconner et ne plus declencher lorsqu'il fait froid ?

    comment fonctionne le système sur cettez voiture ( modele 94 )

    merci de votre aide,

    BRRR !! j'ai froid !

    fred

    Le modèle de la voiture
    Peugeot 806
    Catégorie de la panne : Chauffage
    0
  • Metacooler #2 19-11-2005 08:35:37

    Slt!

    Et ton moteur prend sa t° de fonctionnement normalement??

    0
  • fredyloop33 #3 20-11-2005 18:07:50

    Oui, j'ai changé en preventif le thermostat du circuit de refroidissement principal.

    temperature circuit de refroidissement entre 80 et 90 ° C

    OK de ce coté là.

    je pense que le problème se situe sur le système de gestion des volets de la centrale de chauffe ?

    merci

    1
  • Le Houx 62 #4 20-11-2005 22:48:15

    J'ai également un soucis sur mon Picasso. Lors d'un passage chez le garagiste une anomalie a été détectée lorsqu'ils l'ont connecté à leur ordinnateur : "sonde températeur habitacle HS". Il ont corrigé informatiquement, mais l'hiver dernier j'avais dèjà des disfonctionnements. Et depuis que les basses températures sont arrivées la semaine dernière, le dégivrage avant fonctionne en alternance, à des températures plus ou moins chaudes, même si je demande la puissance maximum en ventilation. Résultat, il y a de la buée sur le parebrise. Je vais donc m'attaquer à cette fichu sonde qui se trouve derrière la console centrale sur le coté droit (niveau des genoux passagers) pour en savoir un peu plus.

    0
  • notot didier #6 26-11-2005 20:25:49

    boujour fredyloop 33,moi aussi j'ai un probleme de chauffage sur mon 806 svdt an.96.Mon circuit de refroidissement est nickel, radiateur propre,liquide de refroidissement neuf et je viens de changer mon thermostat qui se trouve dessous le rechauffeur a gazoil dans la piece en plastique juste avant la durite qui va a la partie haute du radiateur.Voila pour moi cela devrai fonctionner mais j'arrive a avoir entre 18 et 20 degres dans la voiture.Je ne comprend pas ma circulation d'eau se fait bien ,et que cela soit en position de reciclage,clim ou eco c'est toujours pareil.J'ai vu que "le houx 62" t'as repondu que c'etait peut etre la sonde interieure qui deconnais ,peux tu me dire si cela est le cas ou si c'est autre chose .merci d'avance             DIDIER DU 44

    0
  • fredyloop33 #7 27-11-2005 17:37:01

    Bonjour,
    J'ai commencr à chercher la sonde en enlevant le carter interieur.
    c'est un peu le bordel en dessous. J'ai touché un peu à tout, sans vraiment rien faire de concrêt.
    miracle ça marche à nouveau ! pour combien de temps ?

    donc la piste me parait interessante

    A suivre

    0
  • notot didier #8 27-11-2005 19:23:36

    j'ai lu ton message de ce jour, apparement le probleme se siturait donc bien du cote de la sonde interieur cote passager merci de me confirmer cela

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous