L’Argus : cote auto, voiture d’occasion et actualité auto

Problème ventilo

Répondre
  • Chris97419 #1 08-02-2017 04:38:24

    Bonjour l'équipe je voudrais savoir combien de relais y'a t'il dans le boitier bitro svp

    Le modèle de la voiture
    Peugeot 806 1997 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • Chris97419 #2 08-02-2017 04:40:46

    Quand jalume  la clime rien ne fonctionne même pas le ventilo se met en route normalement quand on débranche la sonde marron le ventilo doit se déclencher à fond mais le mien il ne tourne même pas

    0
  • Alastyn #3 08-02-2017 09:27:26

    Bonjour,

    La clim n'est pas censée allumer le ventilateur, c'est un circuit distinct.

    Et quand on retire la sonde, c'est plutôt le contraire : le ventilo ne doit pas démarrer puisque le calculateur ne reçoit plus l'info comme quoi le LDR est chaud.

    Il se pourrait donc que ça soit la sonde / le calorstat qui dysfonctionne.

    0
  • Alastyn #5 08-02-2017 17:07:41

    Re,

    Vraisemblablement de la sonde de température du liquide de refroidissement;

    0
  • monaco #6 08-02-2017 17:19:41

    bonjour-888
    Je pense que si sur ce véhicule.
    Quand on allume la clim. les ventilos se mettent en route petite vitesse.
    Tu as raison, quand on débranche la sonde marron, les ventilos doivent se mettent en route grande vitesse.
    Voir les relais au dessus d'un phare et bien vérifier si pas de faux contact en les bougeant un peu.
    @+.

    0
  • monaco #8 11-02-2017 07:19:29

    RE.
    Sur 806, je ne sais pas de quel côté c'est, mais tu regardes et tu vas les voir.
    @+.

    0
  1. 1
Écrivez votre message ci-dessous