L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant de chauffe clignottant

Répondre
  • pa50 #1 31-01-2010 18:31:28

    Sur mon 806 HDI de 2001 lorsque je m'ai en fonctionnement la climatisation en auto le voyant de chauffe au tableau de bord clignote et même a froid au démarrage Si quelqu'un a déja rencontré le probléme merci de me renseigner.

    Le modèle de la voiture
    Peugeot 806
    Catégorie de la panne : Voyants
    0
  • calou82 #2 01-02-2010 14:09:17
    Citation de pa50
    Sur mon 806 HDI de 2001 lorsque je m'ai en fonctionnement la climatisation en auto le voyant de chauffe au tableau de bord clignote et même a froid au démarrage Si quelqu'un a déja rencontré le probléme merci de me renseigner.

    Bonjour,
    J'ai eu ce problème sur mon évasion HDI.
    Normalement quand tu mets la clim le ventilo devant le radiateur doit se mettre en marche en petite vitesse.
    Le voyant rouge clignotant montre que le ventilo ne se met pas en marche.
    Le groupe moto ventilateur est constitué d'un ventilo avec un moteur 2 vitesses, la première vitesse de ton ventilo doit être grillée.
    Il faut donc changer le groupe complet, très simple à faire environ 1/4 d'heure par contre son prix neuf est d'environ 200 euros et en occaz c'est pratiquement impossible à trouver.
    J'ai changé le mien et depuis aucun soucis
    Voici un schema ainsi que le prix sur le site où je l'ai acheté https://www.citroen-auch.com/index.php
    Citroen et Peugeot c'est pareil, même moteur
    Tiens nous au courant.
    2010-02-01-140321.jpg2010-02-01-140434.jpg

    0
  • pa50 #3 02-02-2010 19:36:18

    Bonjour

    oui tout a fait le ventilo ne fct pas , je verifi le moteur et te tiens au courant

    Merci pour l'info

    0
  1. 1
Écrivez votre message ci-dessous