L’Argus : cote auto, voiture d’occasion et actualité auto

problème message pression d'huile moteur insuffisante

Répondre
  1. 1
  2. 2
  3. 3
  • Raider2211 #17 17-11-2015 10:15:12

    Bonjour moi j'ai trouvé la solution le problème ce que veut dire 2/3 choses les premières l'huile insuffisant où le filtre mal monté deuxième la crépine avant démonter la crépine où faire quoi ce soir il faut vérifier la pression de l'huile avec le - manomètre si la pression de l'huile dans moteur et bonne ça veut dire c'est le faiso il se trouve bas du moteur il est relié à la boîte pour lire les défauts pour plus d'informations vous pouvez m'envoyer un email niznakomets@hotmail.fr

    Le modèle de la voiture
    Peugeot 807 2003 - Diesel 2.2 HDi130 SV FAP
    Catégorie de la panne : Moteur
    0
  • c4picassoscénic #18 18-11-2015 23:51:21

    Bonjour, j'ai un problème avec mon c4 Picasso à 135000km un message"Pression d'huile insuffisante dans le moteur s’écrit sur le tableau avec un bip et surtout quand la marche arrière est enclenchée.
    Le problème persiste même après changement du filtre.Aussi le diagnostic électronique n'a rien décelé.
    Merci d'éclairer ma lanterne.

    0
  • AndB8jK806 #19 01-12-2019 16:51:07

    Bonjour!ça fait plusieurs semaine que je reçois le message pression d'huile moteur manquant sur mon tableau de bord. Ma voiture c'est une toyota camry 2006 moteur 2 AZ.j'ai déjà changé le filtre à huile, la pompe à huile et le manomètre  mais je continue à recevoir le même message.quelqu'un peut-il m'aider svp.merci

    0
  • JohGLAl624 #20 07-02-2020 16:09:03

    Salut si sa peut te faire sentir moin seul moi sur mon 2.5 crd suite a une vidange j ai le voyant pression huile qui s allume au ralenti  a partir de 80 degret et jamais avant cette température...
    Il s allume aussi sur autoroute
    Aucun bruit suspect ,capteur pression d huilr changer , crépine netoyer , changement sonde temp d huile , et teste de pression au manometre ( 3.7Bars au ralenti et accélérer peut superieur a 5.5bars)
    Teste 5 modèle de filtre a huile et 4 vidange en une semaine avec marque différente d huile et ça n'a rien changer le voyant et toujours la et je roule toujours avec la voiture ( 50km par jours )
    Je donnerai cher pour trouver cette foutu panne mdrrr
    Ou cas ou si quelqu un a une idée voici mon mail : baxter62100@hotmail.fr

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous