L’Argus : cote auto, voiture d’occasion et actualité auto

voyant moteur allumé

Répondre
  • alinou 35 #1 25-07-2015 11:15:55

    bonjour,j'ai un boxer 2l hdi 100 année  du 17.09.08   160000 km le véhicule fonctionne bien, démarre bien pas de signe de panne hors mis le voyant moteur qui reste allumé  après passage a la valise il détecte un problème
    debimetre celui ci est remplacé mais le voyant revient !!!  pourriez vous me donner un conseil  merci d'avance

    Le modèle de la voiture
    Peugeot Boxer 2008 - Diesel fourgon
    Catégorie de la panne : Moteur
    0
  • bricolo1000 #2 25-07-2015 11:24:30

    Bonjour

    Un problème débitmètre ne signifie pas qu'il est là cause du problème mais qu'il est l'élément qui sort en défaut suite à un problème qui peut être en amont.

    Si vous vous contentez de remplacer la pièce en défaut, c'est de la réparation au pifomètre.

    Est ce un agent Peugeot qui est en charge de la réparation ?
    Après remplacement du débitmètre, un effacement des défauts a-t-il été fait ?

    0
  • harol #3 15-10-2015 15:49:15

    bonjour, j'ai exactement le meme probleme...
    voyant moteur allume, et tout qui marche bien....
    quand on branche le valise, le debitmetre sort en defaut et le garage Peugeot me l'a remplace...
    le voyant est toujours allume, et la valise indique toujours le meme defaut... quel peut etre le probleme?
    je reste asses perplexe car on me propose de changer le faisceau electrique et le calculateur... ce qui represente des frais enormes...

    0
  • Piwi91 #4 15-10-2015 15:56:25

    Bonjour, essaye ta vanne EGR puisque c'est en lien directe ce qui est bizard c'est en principe perte de puissance A+ ou Cérine

    6
  1. 1
Écrivez votre message ci-dessous