L’Argus : cote auto, voiture d’occasion et actualité auto

Régulateur de vitesse qui se désactive aléatoirement.

Répondre
  • dadaetkarin #1 03-11-2013 20:08:39

    Bonjour,
    Je voudrait savoir si quelques uns ont rencontré le problème que je vais énoncer et s'ils ont trouvé le moyen d'y remédier...

    Bref, sur mon expert Tepee de 2008 et 70000 Km, le régulateur de vitesse (RV) se désactive aléatoirement depuis déjà 6 mois. Voici ce que j'ai pu constater après de nombreux essais et situations différentes.

    - Lorsque le RV se désactive, il n'est plus possible de le réactiver sans un arrêt du moteur.  Les 3 traits d'union indiquant la vitesse clignotent et c'est tout.

    - Si je démarre le moteur au péage de l'autoroute, et active le RV alors je suis sûr de faire entre 100 et 200 Km avant qu'il ne se désactive tout seul. A CONDITION de ne pas y toucher (pas freiner, pas accélérer +)

    - Lorsque je démarre et que j'active au plus tôt le RV et que je "joue" avec le plus souvent possible, soit en rase campagne alors j'arrive à faire disons plus de 100 Km avant qu'il ne se désactive. MAIS dans ce cas de figure il ne va pas réellement se désactiver seul, c'est plutôt que après une désactivation commandée (mise en off, freinage...) il ne va pas vouloir se réactiver à ma demande....

    - Lorsque il est désactivé , je remarque que la fonction LIMITATEUR est elle aussi inutilisable.


    Voilà, désolé pour la longueur, j'en appelle à vos expériences et expérience...

    Merci d'avance de vos bon tuyaux.
    DAVID

    Le modèle de la voiture
    Peugeot Expert 2008 - Diesel 1.6 HDi 90 Confort Court 9pl
    1
  • Driller #2 04-11-2013 00:05:37

    salut si tu as un com 2000  pour la gestion electronique de toutes  tes commandes au  volant, il se peut qu'il commence a donner des signes de fatigue ou que les contacts qui pilotent les infos soient en mauvais état.Fait une recherche sur les problemes de com 2000 sur les peugeot....
    A++

    1
  • dadaetkarin #3 05-11-2013 12:51:27

    Bonjour,
    merci pour cette info essentielle. je vais démonter le cache pour voir si c'est bien un COM2000.

    si c'était le cas, la question est de savoir si l'on peut le remplacer alors par un autre COM plus performant,
    est ce que ce COM2000 a été "amélioré" depuis 2008, ou existe t'il une version de remplacement?

    Bref, vous parlez de mauvais contacts, je vais quand même essayer un dépoussiérage et un coup de bombe contact.

    Merci

    DAVID

    0
  • michellebacq #5 19-07-2017 21:37:38

    Si quelqu'un à la solution je suis preneur ? Parce que à chaque fois que j'ai pris rendez-vous avec Peugeot pour se problème , quand je porte mon véhicule cela re fonctionne. Donc impossible pour trouver la panne et cela depuis que j'ai acheté le véhicule en juillet 2009.

    3
  1. 1
Écrivez votre message ci-dessous