L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage à froid de mon partner

Répondre
  1. 1
  2. 2
  • domagimoca #1 20-12-2010 12:46:44

    bonjour à tout le monde
    voilà ,hier je me suis levé tôt pour partir ,j'ai mis le contact et là pouf .......... ma voiture n'a pas voulu démarrer
    ceci dit j'ai du insister plusieurs fois pour qu'elle se décide enfin à se mettre en route
    j'ai vérifié les bougies de préchauffage (ok)
    j'ai vérifié le filtre à mazout (ok il est neuf  à peine 2000km avec ce dernier)
    j'aurai besoin de vos compétences d'expert pour me dépétrer de ce problème
    ma pompe d'injection y est peut être pour le problème ?????? je n'en ai aucune idée .... c'est une pompe delphy
    voilà je ne sais pas comment faire pour m'y prendreet je demande un avis d'expert en la matière
    je vous en remercie de tout coeur pour ceux qui sauront me donner des conseils
                           joeuses fêtes de fin d'année à tout le monde sur ce site
         
    ps : voici les coordonnées de mon véhicules
    peugeot partner 1.9D 170C (utilitaire 600kg) année novembre 2002

    Le modèle de la voiture
    Peugeot Partner
    Catégorie de la panne : Démarrage
    0
  • countryauta #2 20-12-2010 18:29:21

    bonjour-888
    regarde le faisceaux électrique  du cote gauche sous la batterie la fiche  ronde  grosse elle vient alimente le moteur souvent le contact ne passe pas a se niveaux la

    0
  • domagimoca #3 21-12-2010 08:23:39

    bonjour countryauta
    merci pour ton conseil ,je vais y regarder et je te tiendrai au courant de la chose
    à+++ et bonne fête de fin d'année

    0
  • torpedo56 #5 21-12-2010 09:44:26
    Citation de domagimoca
    bonjour à tout le monde
    voilà ,hier je me suis levé tôt pour partir ,j'ai mis le contact et là pouf .......... ma voiture n'a pas voulu démarrer
    ceci dit j'ai du insister plusieurs fois pour qu'elle se décide enfin à se mettre en route
    j'ai vérifié les bougies de préchauffage (ok)
    j'ai vérifié le filtre à mazout (ok il est neuf  à peine 2000km avec ce dernier)
    j'aurai besoin de vos compétences d'expert pour me dépétrer de ce problème
    ma pompe d'injection y est peut être pour le problème ?????? je n'en ai aucune idée .... c'est une pompe delphy
    voilà je ne sais pas comment faire pour m'y prendreet je demande un avis d'expert en la matière
    je vous en remercie de tout coeur pour ceux qui sauront me donner des conseils
                           joeuses fêtes de fin d'année à tout le monde sur ce site
         
    ps : voici les coordonnées de mon véhicules
    peugeot partner 1.9D 170C (utilitaire 600kg) année novembre 2002

    bjr
    je controlerais aussi le jeu aux soupapes

    0
  • domagimoca #6 21-12-2010 11:02:14

    Bonjour,torpedo 56
    pourrais tu me donner  des explications pour contrôlerle jeu de mes soupapes
    je suis novice dans ce domaine
    il y aurait-il une brochure expliquant la marche à suivre pour ce genre de travail
    merci pour ton bon conseil
    a+++ et bonne fête de fin d'année

    0
  • countryauta #7 21-12-2010 11:05:40

    bonjour-888 il faut sortir le cache culbuteur
    si tu me connais pas ne t aventure pas
    a+

    0
  • domagimoca #8 23-12-2010 09:16:09

    bonjour countryauta , voilà j'ai vérifié les connection du faisceau et rien ne me paraît anormal
    j'ai testé tous les câbles et c'est ok
    merci pour ton conseil c'est déjà un problème d'écarté
    as tu d'autres conseil à me donner
    je t'en remercie d'avance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous