L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme electronique au niveau du tableau de bord

Répondre
  • menakovk #1 26-11-2009 21:57:38

    Bonjour,
    Ma peugeot Partner M59 est en panne. Toutes les auguilles du tableau retombent à zéro moins d'une minute après l'allumage. Le tableau d'affichage radio mentionne MODE ECO.
    Les essuie glaces ne fonctionnent pas. Les clignotants non plus.
    Merci de m'aider à résoudre ce problème.

    Le modèle de la voiture
    Peugeot Partner 2000 - Diesel M59
    Catégorie de la panne : Tableau de bord
    1
  • menakovk #2 28-11-2009 12:58:10

    Ma peugeot Partner M59 est en panne. Toutes les auguilles du tableau retombent à zéro moins d'une minute après l'allumage. Le tableau d'affichage radio mentionne MODE ECO.
    Les essuie glaces ne fonctionnent pas. Les clignotants non plus.
    on a remplacé en vain le BSI, la boite à fusible, le capteur de vitesse.
    Merci de m'aider à résoudre ce problème.

    0
  • 2cv13 #3 28-11-2009 18:50:14
    Citation de menakovk
    Ma peugeot Partner M59 est en panne. Toutes les auguilles du tableau retombent à zéro moins d'une minute après l'allumage. Le tableau d'affichage radio mentionne MODE ECO.
    Les essuie glaces ne fonctionnent pas. Les clignotants non plus.
    on a remplacé en vain le BSI, la boite à fusible, le capteur de vitesse.
    Merci de m'aider à résoudre ce problème.

    bonjour
    la valise te dira la verité .

    0
  • dubs #4 07-01-2010 14:13:05

    Bonjour,

    j'ai eu un probléme d'aiguille de jauge qui restait à zero huit jour aprés achat d'occasion à 28000 km
    après passage à la "valise" le garagiste a changé le combiné d'instruments sans résultat puis un boitier électronique, puis la jauge elle mème et enfin.... il s'est aperçu qu'il y avait une mauvaise masse quelque part!

    (la voiture était heureusement sous garantie)

    0
  1. 1
Écrivez votre message ci-dessous