L’Argus : cote auto, voiture d’occasion et actualité auto

Chauffe moteur

Répondre
  • Moumouche32 #1 31-07-2017 12:59:09

    Bonjour,
    Après avoir changé la sonde de déclenchement du radiateur, enlevé le thermostat du circuit de refroidissement et refait la purge du liquide de refroidissement ma 924 surchauffe toujours.
    Le ventilateur se declanche bien, le liquide de refroidissement a bien l'air de circuler, la voiture tourne bien et rond, pas de fumée au niveau du moteur.
    Mais des qu'elle est à l'arrêt ou en roulant doucement, au bout de 15 mn l'aiguille de chauffe passe au rouge.
    J'ai entendu parler du ventilateur à 2 vitesses mais je ne sens pas de soufflerie plus importante quand la voiture chauffe trop. On m'a aussi parlé de l'avance à l'allumage mal réglée mais la voiture tourne bien.
    Je ne sais pas d'où peut venir le problème. Quelqu'un pourrait il m'aider svp?
    Merci d'avance
    Remi

    Le modèle de la voiture
    Porsche 924 1981 - Essence 2 litres 125 chevaux
    Catégorie de la panne : Moteur surchauffe
    0
  • BRICE #3 11-08-2021 20:07:17

    Bonjour a tous avez vous résolu le problème depuis ? Si oui qu'avez vous fait ?
    j'ai actuellement le même problème je fini par me demander si ce n'est pas un joint de culasse car j'ai beau faire toute les purges que je veut mais le moteur continue a surchauffer.

    0
  • electromeca #4 12-08-2021 08:35:52

    bonjour-888

    Les pompes à eau de refroidissement ont parfois les ailettes rongées partiellement, d’où une circulation moindre qui engendre la surchauffe

    0
  • BRICE #5 12-08-2021 15:59:36

    Bonjour merci pour votre réponse!

    La pompe à eau a été faite il y a 1 ans le joint de culasse idem , ce que je trouve bizarre c’est que au ralentit le ventilo arrive à refroidir le moteur mais dès que j’accélère et que je dépasse la dernière barre le ventilo n’arrive plus à le refroidir , savez vous si il y a 3 vitesse dessus ? Ou 2 car je suis entrain de me demander si ce n’est pas le ventilo ou la sonde.

    Merci

    0
  • electromeca #6 13-08-2021 07:12:02

    bonjour-888

    Ventilo deux vitesses , oui testez la sonde en shuntant le connecteur de sonde. sinon voir le relais.

    0
  1. 1
Écrivez votre message ci-dessous