L’Argus : cote auto, voiture d’occasion et actualité auto

porsche 944

Répondre
  • ad74 #1 10-05-2007 11:33:08

    Bonjour j'ai un probleme je viens d'acheter une porsche 944 m'est elle ne démare pas il y avais le relai DEM foutu je l'ai changer sa ne démare toujour pas on ma di de vérifié le démibimêtre mai je ne vois rien.
    si je la tir pourrait'elle démaré ci non pour quoi
    merci a tous pour vos réponce.

    Le modèle de la voiture
    Porsche 944 1986 - Essence
    Catégorie de la panne : Démarrage
    0
  • bruno.g #2 12-05-2007 10:44:00

    Slt ,  avez- vous vérifier qu' il y a bien de l' allumage ? de l'essence  ? entendez-vous la pompe électrique ? Quelques questions essentiels pour pouvoir nous diriger dans la bonne direction ! à +

    0
  • ad74 #3 12-05-2007 12:03:40

    Oui c'est bien la pompe electrique quand on ponte on entend le d'amocage mai avec le relai je n'entend plus de bruit mis a part le clik du relai

    0
  • bruno.g #4 13-05-2007 01:46:21

    Slt , juste pour un diagnostique plus précis , je pense qu' il serai mieux de shunter la pompe et de contrôler la mise en route du moteur ! Après avoir enlever le shunt ,  vérifier l' alimentation et la masse à la pompe et l' alimentation à la sortie de relais de pompe ! à +

    0
  • ad74 #5 13-05-2007 07:21:32

    Merci pour votre aide, je viens de cotroler la bobine et aucun alumage ne sort je suis allez dans une casse acheter une bobine il ma donner une de 924 mai toujour pas d'alumage il ma dit que ca pourrais etre le module d'alumage qui soi casse mai je ne sais pas ou il ce trouve pour le controler.
    ( j'avais une 106 et du jour au lendemain elle ne demarai plus et cettais l'allumage electronique qui ettai foutu j'esper qu c'est le meme probleme.

    Quand je shunte la pompe elle tourne c'est avec le relais que je n'entand plus rien et comment verifier la masse de la pompe  et surtout la sortie du relai.

    J' ai oublier de presice qui'il me semble avoir un coupe contac sur la cossolle il y a une lumiere rouge qui clinote m'est quand je mai le contact elle s'etain.

    commend faire pour controler la bobine pour voir si elle est bien foutu

    merci a+

    0
  • bruno.g #6 13-05-2007 10:51:23

    Slt ,  j' ai un pote qui à une 911 et une revue technique , je vais la chercher  ! Mais ,  si vous n' avez pas d' allumage et que la pompe ne tourne pas , je penserais à un coupe-circuit ou une coupure d' alimentation . Je vais étudier le shéma de parcours de courant et je vous tiens au courant ! à + tard

    0
  • bruno.g #7 13-05-2007 15:45:17

    ReSlt , je suis aller regarder le doc mais cela n' a rien à voir ! Je vais continuer à chercher des infos ! à +

    0
  • lespagnol damien5810 #9 19-08-2009 23:38:01

    bonsoir jai un gros probleme d alumage et jai tou changé l alumage.bobine,tete de delco,faisseaux electrique puis le relai DME et pas d essence qui arrive au boujie.on peut m aidé

    0
  1. 1
Écrivez votre message ci-dessous