L’Argus : cote auto, voiture d’occasion et actualité auto

probleme allumage porsche 944

Répondre
  • zr7kawa22 #1 23-08-2009 18:27:56

    bonjour,
    je possede un porsche 944 de mai 1981 moteur 2.5L 163cv.
    j'ai un probleme d'allumage:
    je n'ai pas d'étincelles aux bougies, bien qu'ayant deja remplacé la bobine je n'ai toujours rien!
    j'ai bien 12v qui arrive sur la bobine mais après plus rien
    j'ai fait pas mal de manip : - controler les capteurs (je crois qu'il y en a un pour le PMH et l'autre pour le compte tours!)il y en a un qui me donne 1028 ohms et l'autre rien du tout!
    est ce que les deux capteurs sont indispensables pour le demarrage?
                                           - j'ai shinté le relais dme, sinon ma pompe a essence sous le reservoir ne tourne pas mais toujours pas d'allumage!
                                           - ma tete de delco est bonne

    est ce que le fait que la pompe a essence et le fait que je n'ai pas d'etincelle est une raison commune?
    que puis je verifier d'autre?
    est ce que il faut absolument les 2 capteurs pour demarrer?
    merci pour vos conseils

    Le modèle de la voiture
    Porsche 944 1981 - Essence 2.5l 163cv
    Catégorie de la panne : Démarrage
    2
  • tyzone #2 23-08-2009 18:33:52

    Bonsoir
    Le capteur pmh et idispenssable .
    Mais le relais d'alimentation de la pompe 'dit relais double ' peut couper l'allumage !!!
    A verfier je suis pas specialiste porsche

    0
  • charlylo #3 25-10-2009 10:57:16

    les deux capteur sont indispensable regarde le relais dme en general ca viens de la

    0
  • max944 #4 18-11-2009 11:15:17

    bonjour

    j'ai le meme probleme avec ma 944 Avez vous trouvé une solution ?

    0
  • charlylo #5 18-11-2009 11:59:09

    Verifie Le Dme Ensuite Va Plus Loin Et Verifie Le Capteur D Allumage Il Suffit De Pas Grand Chose

    0
  • max944 #6 21-12-2009 16:44:08

    bonjour,
    J'ai changé le relai et toujours rien . prochaine étape je change les souppapes sur la rampe d'injection .

    0
  • max944 #8 05-01-2010 11:47:31

    Bonjour,

    Les injecteurs crache bien , j'ai de lallumage aux bougies mais elle ne demare toujours pas
    le cylindre N°1 pour l'ordre d'allumage est ves le volant moteur ou vers l'allumeur ?
    A+ et merci encore pour les renseignements.

    0
  • DANydan85 #9 14-10-2010 18:23:04

    Bonjour,

    SALUT A TOUSE JAI OSSIE SE PROBLEME SUR MA 944 PAS DALLUMAGE MES EN TRACTENT ELLE DEMARE
    SES QUOI LE RELAI DME ET IL SE TROUVE OU ? JE DEVIEN FOU AVEC SETTE 944 MEME LE GARAGISTE TROUVE PAS LA PANNE MES IL A PAS LAIRE DE VOULOIR SE FOULER NON PLUS
    JE SUIS DU DEP 85 SI QUELQUN PEUT ME RENDE SERVISE SA SERAI AVEC GRAND PLAISIR
    MERCI

    0
  • vise62 #11 26-10-2011 18:46:20

    bonjour a tous j ai pas allumage a la sortie de l allumeur le relais dme et neuf la bobine  il a du courant qui arrive pouvais
    ne donner conseil svp a voir c la maladie sur les porches 944

    0
  1. 1
Écrivez votre message ci-dessous