L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME CHAUFFAGE SUR PORSCHE 944

Répondre
  • embreyagelaguna #1 12-09-2007 09:53:56

    Bonjour à tous,
    pouvez vous m'aider sur le probléme suivant: j'ai une porsche 944 turbo sur lequel je n'arrive plus à enlevé le chauffage à savoir. de l'intérieur de la voiture que je tourne le bouton sur plus froid ou pluus chaud elle reste en mode chauffage. sur la durite dansle moteur il y a un petit robinet blanc même sije le met manuellement en position fermé dès que je démare la voiture il se remet en position d'ouverture et laisse passer le chauffage. Y a t'il quelqu'un qui s'y connais.  merci à tous pour votre  aide

    Le modèle de la voiture
    Porsche 944
    Catégorie de la panne : Chauffage
    5
  • gatinais #3 13-01-2008 18:38:18

    Salut,
    j'ai eu le meme prb sur ma S2(chauffage en permanence),la mienne n'a pas la clim,il s'agit pour etre clair, d'un modèle a chauffage régulé.
    Or,la panne venais du robinet de chauffage situé a l'avant gauche du moteur...,en regardant de face.
    Piece n°92857457303,soupape a disque,prix:57,97 ttc,cela en juillet 07.
    Cordialement,Gatinais.

    2
  • charlylo #4 25-10-2009 10:54:02

    bjr ast tu trouver l'origine de la panne j 'ai le meme probleme

    0
  • charlylo #5 18-11-2009 12:07:15

    bjr je voudrais savoir si tu as trouvé la panne j'ai le meme soucis j'ai changer le robinet rien ni fait es ce quil y a quelqu un qui a une vue eclater sur ce qui commande le robinet d'avance merci

    0
  • charlylo #6 18-11-2009 12:08:36
    Citation de embreyagelaguna
    Bonjour à tous,
    pouvez vous m'aider sur le probléme suivant: j'ai une porsche 944 turbo sur lequel je n'arrive plus à enlevé le chauffage à savoir. de l'intérieur de la voiture que je tourne le bouton sur plus froid ou pluus chaud elle reste en mode chauffage. sur la durite dansle moteur il y a un petit robinet blanc même sije le met manuellement en position fermé dès que je démare la voiture il se remet en position d'ouverture et laisse passer le chauffage. Y a t'il quelqu'un qui s'y connais.  merci à tous pour votre  aide

    bjr as tu trouvé l'origine de ta panne

    0
  • J.P. #7 26-11-2009 22:24:44

    Bonjour,

    J ai eu le même problème sur ma S2, à l'intérieur de l'habitacle. il faut démonter la boite à gants qui se trouve à droite du tableau de bord, regarde en dessous, tu as deux micro-moteurs reliés à des petites durites, j'ai changé ces deux micros-moteur et maintenant ça marche. j'ai commandé ces deux pièces chez porsches, il  faut compter 120,00 environ les deux. Je crois que c'estn la maladie de ces véhicules. BON COURAGE

    1
  • J.P.S #8 26-11-2009 22:26:46

    Bonjour,

    J ai eu le même problème sur ma S2, à l'intérieur de l'habitacle. il faut démonter la boite à gants qui se trouve à droite du tableau de bord, regarde en dessous, tu as deux micro-moteurs reliés à des petites durites, j'ai changé ces deux micros-moteur et maintenant ça marche. j'ai commandé ces deux pièces chez porsches, il  faut compter 120,00 environ les deux. Je crois que c'estn la maladie de ces véhicules. BON COURAGE

    4
  1. 1
Écrivez votre message ci-dessous