L’Argus : cote auto, voiture d’occasion et actualité auto

voyant niveau huile

Répondre
  • ericou #1 10-06-2012 20:57:53

    Bonjour,
    j'ai acheté il y a un mois une Porsche 944 S de 1989 avec 159 000 km  ;
    après avoir fait environ 500 kms durant le  mois et a vitesse raisonnable j'ai le voyant rouge principal qui s'est allumé avec l'inscription dans le cadran gauche "niveau huile "
    j'ai vérifié a la jauge ; le niveau est correct ; j'ai quand même rajouté 1 L au cas ou ; l'ancien proprio avait eu le même problème ; avait fait contrôler la sonde de niveau et le problème qui avait été soit disant réglé .
    quelqu'un peu il m'orienter pour rechercher la cause de ce "faux" défaut
    merci pour votre aide

    Cdt
    Eric

    Le modèle de la voiture
    Porsche 944 1989 - Essence S 190 ch
    Catégorie de la panne : Huile
    0
  • ericou #3 11-06-2012 19:50:00

    salut
    tu as raison ,  je vais faire une vidange complète et refaire le niveau mais je pense que cela ne réglera pas le problème je suis toujours a la recherche de la solution ; peut être que quelqu'un a le schéma électrique de la 944 pour que je puisse suivre le faisceau de la sonde de niveau
    merci pour votre aide

    Cdt
    Eric

    0
  • #4 11-06-2012 20:22:32

    Message supprimé

    0
  • ericou #6 12-06-2012 19:18:42

    Salut ;
    merci Punky 29 ; je vais essayer de me débrouiller ou de trouver un petit garagiste a l'ancienne qui peut être a déjà travaillé sur ce modèle
    sérieux et pas trop cher

    A+
    Ericou

    0
  • ericou #7 18-06-2012 19:33:46

    Bonjour a tous;
    comme prévu j'ai fait ma vidange puis je suis parti essayer la voiture; youpi; le voyant niveau huile est resté éteint ...... après avoir fait 4 ou 5 km ; rebelotte a nouveau ce put ... de voyant allumé
    je m’arrête ; recontrole du niveau OK je repars avec le voyant a nouveau éteint ; 200m plus tard idem
    je en sait plus quoi penser; la pression d'huile ne bouge pas 5 bar a 3000 trs ; est ce que ma pompe a huile ne donne pas assez  ??; est ce que je déjauge ?? est ce que mon filtre a huile n'est pas adapté ?? est ce que l'huile a du mal a redescendre dans le bas moteur ,,
    si quelqu'un a déjà eu ce genre de problème sur un autre modèle d'une autre marque ; je suis preneur de toutes les infos

    merci
    dans l'attente de vos réponse
    Cdt
    Eric

    0
  1. 1
Écrivez votre message ci-dessous