L’Argus : cote auto, voiture d’occasion et actualité auto

Précisions sur le système anti-démarrage?

Répondre
  • lennybg #1 19-04-2011 14:24:44

    Bonjour,

    Quelqu'un peut-il m'indiquer comment désactiver le système anti-démarrage sur une Previa 1992? Du jour au lendemain, elle ne part plus (batterie neuve, réservoir neuf, pompe neuve, fusibles intacts, starter correct, accessoires électrique ok, j'ai du courant à ma pompe et pas de courant au distributeur). Je suspecte donc l'anti-démarrage comme étant la source de mes problèmes.
    Merci de vos réponses!!

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Démarrage
    0
  • gerardv #2 19-04-2011 14:46:32

    bonjour-888  Bienvenue sur le forum,  on ne peut pas donner les trucs pour supprimer l'antidémarrage sur le forum,   Gérard v

    0
  • lennybg #3 19-04-2011 14:52:25

    Je comprend. Donc je dois aller voir un mécanicien? Et qu'est-ce qui peut avoir causé la mise en place de ce système sans que moi je l'ait voulu? C'est plutôt fâcheux comme situation.

    Merci!!

    0
  • gerardv #4 19-04-2011 15:13:14
    Citation de lennybg
    Je comprend. Donc je dois aller voir un mécanicien? Et qu'est-ce qui peut avoir causé la mise en place de ce système sans que moi je l'ait voulu? C'est plutôt fâcheux comme situation.

    Merci!!

    ---, cette panne n'est pas nécessairement grave, il faut peut-être reinitialiser le système , effectivement c'est plutôt fâcheux,  contactez votre garage peut-être qu'il vous dira comment procéder   Gérard v

    0
  1. 1
Écrivez votre message ci-dessous