L’Argus : cote auto, voiture d’occasion et actualité auto

Problème avec boite de vitesse Transporteur de 1982

Répondre
  1. 1
  2. 2
  • LadymHEV #1 23-02-2009 20:20:31

    Bonjour à tous,
    Je me présente moi c'est Marianne et j'ai un problème avec mon Transporteur. Et en plus je suis pas douée en mécanique (a moins qu'on m'explique avec des mots simples). Mon problème c'est que depuis hier je ne peut plus passer les vitesses sauf si je force comme une brute et encore... et en même temps mon transporteur à chauffé (jauge clignottante). Tout ceci s'est manifesté le même jour alors que je n'avais eu aucun problème avant ça... Y a-t-il un lien ? Si vous avez une idée de ce qui se passe ou des pistes à explorer pour résoudre mon problème je suis preneur. Je remercie d'avance ceux qui auront la gentillesse de répondre. icon_confused

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Boite de vitesse
    0
  • chrysler00 #4 23-02-2009 23:45:47

    il faut controlé en bas de ton levier de vitesse s'il ni a pas trop de jeu

    0
  • LadymHEV #5 23-02-2009 23:55:25

    J'ai envie de dire que du jeu ça y'en a, mais jusqu'à quel point c'est normal ou pas j'en sais rien.
    Ce que je peux te dire, c'est qu'une fois le moteur coupé les vitesses semblent passer nickel.

    0
  • claudinou #6 24-02-2009 00:08:19

    Bonjour !
    Juste comme ça !! le moteur est devant ou derrière , FLAT ou 4 cylindres , diésel ou escence ??:)

    0
  • LadymHEV #7 24-02-2009 00:11:32

    C'est un diesel. Le moteur est à l'arrière. Ca doit être un 4 cylindres non ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous