L’Argus : cote auto, voiture d’occasion et actualité auto

Problème avec mon anti demarrage OPEL Vectra 1.7 TD année 93

Répondre
  1. 1
  2. 2
  3. 3
  • BOURDIGOU #1 27-01-2005 18:24:11

    Bonjour,
    PAR MOMMENT ( environ 2 fois / MOIS) j'ai un problème avec mon anti démarrage , le demarreur tourne bien mais le moteur ne demarre pas.
    J'ai changé l'électrovanne d'alimentation gasoil et idem même problème.
    Je pense que le système électronique est defiant ,mauvais contact ou relais HS par momment . . .

    COMME MA VOITURE EST VIELLE j'aimerai supprimer ce système d'anti démarrage mais comment faire pour faire démarrer le moteur sans l'anti démarrage  ? ? ?   je ne trouve pas de schema électrique.

    MERCI de votre aide !

    Le modèle de la voiture
    Panne auto mécanique et entretien - Diesel
    Catégorie de la panne : Démarrage
    0
  • bmw #2 27-01-2005 18:55:01

    un anti demarage c'est comme un interupteur, si tu enleve un interrupteur, et que tu reununis les fils, la lumiere fonctionnera en continu, la ca sera pareil, a part que tu auras toujours la possibilité de couper le conctact avec ta clé comme avant! wink

    0
  • BOURDIGOU #3 27-01-2005 19:16:11
    Citation

    un anti demarage c'est comme un interupteur, si tu enleve un interrupteur, et que tu reununis les fils, la lumiere fonctionnera en continu, la ca sera pareil, a part que tu auras toujours la possibilité de couper le conctact avec ta clé comme avant! wink

    Merci pour ta reponse mais le problème c'est qu'un interupteur pour la lumière il y a 2 fils alors qu'ici il y en a au moins 5 ou 6 et c'est pas évident sans schéma ou plan électrique.

    0
  • bmw #4 27-01-2005 20:00:25

    c'est un anti demarage de quel type?? a code, a puce??? roll

    0
  • BOURDIGOU #5 27-01-2005 20:56:48
    Citation

    c'est un anti demarage de quel type?? a code, a puce??? roll

    A PUCE !  ,il faut la mettre devant une led rouge qui s'eteint et qui permet le demarrage.
    MERCI de ton aide.

    Bourdigou.

    0
  • evysar #6 28-01-2005 10:06:41

    Attends!
    moi je viens d'avoir ce genre de probleme, mais ça vennait tout simplement de la cle (puce deffectueuse) un coup je demarre et un coup non.Est ce que ton voyant de l'anti demmarrage s'eteint?
    est ce qu'il s'arrete de clignoter?
    si c'est non et bien regarde avec l'autre cle

    0
  • Tiger33 #7 28-01-2005 14:58:00

    Bjr

    Probleme pas evident !!!
    Sans le schema de l'anti demarrage pas ebaucoup de solutoins ..
    Le pricnipe en gros ..
    Tu y recois un 12V un 12 apres contact , une masse ..et le reste des fils sont des sorties de relais ..
    Ces fils sont branches en divers endroit du moteur .. ca peut etre la pompe d'ailmementatoin , l'electrovanne meme le lanceur du demrraur..C'est variable selo nles isntalateurs et le ty pe de voiture
    Alros au mieux tu peux ouvrir la boite et essayer comprendre quels sont les fils sortant des relais mais pour ca i lfuat un minimum de connaissances en elec !
    Deja essaie voir ou se trouve le boitier principal de l'anti demarrage. .si tu as la chance d'y lire une marque , une reference .. qui asit qqqun te trouvera peut etre un shema de cablage.
    Tiger

    0
  • BOURDIGOU #8 28-01-2005 17:11:46
    Citation

    Attends!
    moi je viens d'avoir ce genre de probleme, mais ça vennait tout simplement de la cle (puce deffectueuse) un coup je demarre et un coup non.Est ce que ton voyant de l'anti demmarrage s'eteint?
    est ce qu'il s'arrete de clignoter?
    si c'est non et bien regarde avec l'autre cle

    J'ai essayé avec l'autre cle = idem
    le voyant s'eteint normalement

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous