L’Argus : cote auto, voiture d’occasion et actualité auto

problème de boite sur nissan murano

Répondre
  1. 1
  2. 2
  3. 3
  • ibdiesel #1 10-12-2009 14:56:22

    salut.
    j'ai effectué un diagnostic sur une nissan murano et le défaut du capteur de pression secondaire m'est apparu en mémoire de défaut.et le constat sur la voiture est après une marche du véhicule et lorsque je fais un arrêt l'accélérateur ne tient pas.il faut attendre un peu de temps pour que le véhicule puisse décoller ou couper le moteur et le faire redémarrer.
    merci.

    Le modèle de la voiture
    Panne auto mécanique et entretien Nissan
    Catégorie de la panne : Boite de vitesse
    15
  • servous #2 14-06-2010 16:29:22

    Bonjour,

    J'ai surement le meme problem sur mon Murano. Comment avez-vous solutionné le probleme?
    Cordialement

    6
  • jep #3 14-06-2010 21:44:09

    Salut

    As tu moyen de controler la pression (avec outil de diag)
    Valeur de référence du capteur:
    Boite position N moteur au ralenti
    Pression secondaire de 0,5 à 0,9 MPA
    Peux tu me dire si ton defaut est bien le P0840
    afin que je puisse te donner la procedure de diag.

    1
  • servous #4 15-06-2010 16:56:26

    Mon probleme est peut etre un petit peu different.

    Lorsque je suis sur Parking le moteur tourne normalement meme si j'accelere, le moteur monte bien en regime.
    Dés que je touche la boite a vitesse pour mettre la marche arrriere ou avant, le moteur a du mal a se lancer. Il faut que j'accelere fort pour pouvoir avancer mais si je m'arrete, le moteur cale.

    Si tu as une idée je suis preneur car Nissan ne voit rien avec la valise et pour eux Il faut changer la boite. Tout de suite les grands moyens.

    7
  • jep #5 15-06-2010 17:37:39

    Bonjour

    Quel kilometrage a votre vèhicule,est ce que la boite a déja été vidangée ?

    2
  • servous #6 15-06-2010 18:13:29

    La voiture a 86000 Km.
    Le garage Nissan a contacté Nissan France ne sachant pas quoi faire et Nissan France a demandé de faire la vidange de la boite mais lorsqu'ils l'ont fait, il n'y avait rien de suspect et ils m'ont dit qu'il fallait changé la boite. Cool !!!
    Un copain m'avait dit de leur demandé s'il avait verifié le convertisseur et leurs reponse a été que cela ne pouvez pas etre ça.

    0
  • stow25 #7 17-08-2010 14:23:22

    J'ai le même problème...j'ai un Nissan Murano 2004 et il consomme maintenant, après 170 000 km, 1 litre d'huile au 1000 km.  J'ai vraiment l'impression d'avoir acheté un citron.  Aussi tot que j'ai eu fini de le payer, les termes de réparation sont apparu.  Je fais réparer chez le concessionnaire et je vous jure, le Check Engine est toujours allumé.
    Poignée du coffre toujour brisé.
    Essuie glasse qui fonctionne très mal à l'arrière.
    Grille avant tout écaillé.
    Rouille apparante sur les contours du parbrise.
    La putin de tôle qui protège les disques de frein qui frotte et fait un vacarme d'enfer quand on tourne.
    J'ai changé le PCV valve et les bougies, ce qui devait régler le problème de consommation d'huile.
    Ben non, il consomme 4 litre par changement d'huile!!!

    J'ai vraiment acheté un citron.

    C'est un 2004 et on dirait que je roule avec un char de plus de 10 ans.

    Steeve Emond
    Client qui n'irra plus chez Nissan dans le futur.

    0
  • Mossi #8 18-05-2013 17:58:55

    Bonjour,

    Quelles est la solution lorsque le code P0840 est détecté?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous