L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de puissance sur un PEUGEOT PARTNER HDI 2.0L

Répondre
  • Ch33bane #1 06-03-2011 12:53:06

    Bonjour,
    Bonjour
    Moi aussi j'ai un Peugeot partener HDI 2.0L qui a le mme problème :
    1/  Le matin je démarre le moteur le rgime moteur atteit 5000tr/mn
    2/après 1000m de circulation le témoin de auto diagnostique moteur s'allume et:
    a///// je trouve plus la bone puissance en effet le régime moteur ne dépasse pas 3000tr/mn et la vitesse ne dépasse pas 90km/h   .
    b//// j'ai les ammener au maison Citoiene :
    il ont remplacer le débimètre ...........problème persiste.
    Il ont remplacer le calculateur ............probl tj existe.
    il ont remplacer les fils et faisceaux (il ont fais des test de continuité)  .............tj mme problème
    J'ai vider le cataliseur ...............................tj pas de puissance

    j'usqua maint ma voiture a rouler 297000 Km

    Pourtant la valise me dit que j'ai un pble de débit massique (débimètre )

    enfin la maison m'a demander de venir chercher ma voiture car il n'ont pas trouver la panne.

    Merci pour votre intervention

    Le modèle de la voiture
    Panne auto mécanique et entretien
    1
  • ramone 63 #2 30-11-2011 11:10:18

    bonjour..ici "ramone 63"...j'avais le meme probleme sur mon partner 2l hdi..apres 3 passages a la valise chez peugeot :debimetre ou potentiometr accelerateur.apres avoir change tout ca ,le probleme etait toujours la:....ce matin avec mon "petit mecano de quartier on a change les 4 bougies de prechauffe (mortes)..certainement du a la sonde de temperature qui les alimentait trop longtemp...et miracle: le probleme est diparu...il tourne impecable......bravo les valises!!!!!!!...

    2
  • monaco #3 30-11-2011 16:55:09

    Bonjours,bonsoire.
    Pour obtenir une réponse,un minimum d'effort vous est demandé.
    Merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour cela, merci de modifier votre message, et de remplir les champs en dessous de votre message.
    Cela permet de vous donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    2
  • massouri #4 04-09-2017 15:58:29

    Bonjour tous le monde
    J ai un partner tepee 2012
    J ai un problème  aléatoire soit au démarrage  soit  en route un bip puis la perte de puissance parfois la pédale d'accélérateur ne répond pas parfois le nombre de TR ne dépasse pas les 3000tr/mn
    Chez rentré la voiture au garage e la maison peugeot.
    Ils ont changé  la pédale , le problème persiste.
    Le mécano ma dit peut etré C est le calculateur ¿
      Svp qq qui peux me donner une idée sur le problème
    Merci

    4
  • daniel303 #5 04-09-2017 19:19:53
    Citation de massouri
    Bonjour tous le monde
    J ai un partner tepee 2012
    J ai un problème  aléatoire soit au démarrage  soit  en route un bip puis la perte de puissance parfois la pédale d'accélérateur ne répond pas parfois le nombre de TR ne dépasse pas les 3000tr/mn
    Chez rentré la voiture au garage e la maison peugeot.
    Ils ont changé  la pédale , le problème persiste.
    Le mécano ma dit peut etré C est le calculateur ¿
      Svp qq qui peux me donner une idée sur le problème
    Merci

    bonjour-888

    sans connaitre les codes défaut relevés il est impossible de vous répondre  hmm

    4
  1. 1
Écrivez votre message ci-dessous