L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de surchauffe liquide de refroidissement

Répondre
  • LESAGITTAIRE62 #1 09-01-2007 16:08:22

    bonjour à vous tous et les meilleurs voeux pour 2007.

    J'ai un petit souci avec ma polo (année 92)et depuis une semaine n'arrête pas de se mettre au rouge au bout de 15 kms (110°). j'ai effectué test avec mon ventilo qui ne se déclenche pas au 90 ° en le schundant il fonctionne, j'ai effectué la vidange huile normale sans mayonnaise et depot d'eau, je pense que cela peut provenir - soit de la pompe à eau, soit du calostar, soit de la sonde à température ou une durite bouchée. Merci de me donnais un peu d'aide je vous en remercie

    Thierry

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Liquide de refroidissement
    0
  • bela urban #2 09-01-2007 16:40:05

    bonjour,je te conseille avant tout de tester ton thermostat en :
    le deposer
    le tremper dans de l eau que tu porte a ebullition,la ,il doit etre totalement ouvert,si c est le cas,oups!! voir pompe a eau-bouchon dans le circuit-thermo contact de ventillateur(je pense pas trop a celui-la,car 15 km c est peu) bon courage a+

    0
  • chari #3 09-01-2007 16:45:43

    Bonjour le sagittaire
    Si vous avez shunté la sonde et que le ventilateur fonctionne , il est probable que ce soit lui la cause des ennuis ; pour s'assurer que la pompe à eau remplit son office , un test très simple consiste à vérifier que le chauffage est efficace , car si la pompe n'envoie  pas d'eau dans le radiateur de chauffage il n'y a pas d'air chaud ; un bon nettoyage du circuit ne sera pas superflu mais ne jetez pas l'ancien liquide de refroidissement dans la nature ! Il est très toxique et les centres autos le récupèrent pour être recyclé

    0
  • LESAGITTAIRE62 #4 09-01-2007 16:49:45

    bonjour et merci de vos réponses en ce qui concerne de l'air chaud, je peux te dire qu'il fonctionne super bien quand je mets la ventilation intérieur voiture c'est super chaud on dirait qu'on se croirait dans un haman tellement que c'est chaud.

    Merci dis moi quoi

    0
  • bela urban #5 09-01-2007 17:03:06

    je te conseille a nouveau de tester ton thermostat,c est la piece la moins chere du circuit de refroidissement et elle est souvent la cause d une surchauffe moteur(surtout sur une si petite distance)elle empeche tout simplement le passage de ton liquide vers le radiateur de refroidissement tant que le moteur n a pas atteint sa temperature normale de fonctionnement(la tu vois,ton contacteur ne risquera jamais de fonctionner,car l eau du moteur ne traverse pas le radiateur!!!!) le contacteur est incriminé lorsque au ralenti(bouchon) ton radiateur ne refroidi plus assez( c est normal vu que tu es en statique et que l air exterieur ne traverse pas le radiateur) a+

    0
  • LESAGITTAIRE62 #6 18-01-2007 09:15:09

    bonjour tout le monde.

    Je tiens a vous remercier de vos conseils, enfin de compte c'était le calorstat qui etait defectueux, sur ce fait je l'ai enlevé, et la température ne monte plus, je suis passé dans une casse et un garage pour en commander un.

    En tout cas , je vous remercie encore de vos conseils qu'ils sont tres utiles

    a bientôt

    Thierry

    0
  1. 1
Écrivez votre message ci-dessous